Forums GAMERGEN

Firmware 1.80

Firmware 1.80

Message non lupar BlackPixel83 » 01 Sep 2012, 02:55

Bonjour les mordus des petits écrans :)

J'ai un problème avec le nouveau firmware.
Je laisse ma console sur la table, elle se met en veille et quand je reviens, pas moyen de la rallumer, comme quand on vide trop la pile, il faut la brancher plusieurs minutes pour qu'elle se rallume. Je soupçonne le wifi de sucer la pile. QQ'un a ce problème aussi ?
Image
BlackPixel83 Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 23 Mar 2012, 16:30

Re: Firmware 1.80

Message non lupar iNick » 03 Sep 2012, 19:46

Oui, le Wi-Fi use la batterie ; même si tu ne joues pas sur ta Vita.
iNick Gamer Maitre
Gamer Maitre
Messages: 496
Inscription: 01 Avr 2012, 15:09
Pays: France
Sexe: Homme

Re: Firmware 1.80

Message non lupar Melegan » 08 Sep 2012, 15:27

:huh

Étrange quand même, parce que c'est pas la mettre en veille 30 minutes qui va la décharger entièrement...

Tu devrais utiliser ta garantie parce que la batterie m'a l'air défectueuse. Combien de temps environ te dure une charge quand tu joues ?

Peut-être que tu as trop tiré sur ta batterie ; sache que ce n'est pas bon pour les batteries de type lithium-ion de les décharger ou les charger au maximum, ça les use.
Melegan Gamer Pro
Gamer Pro
Messages: 223
Inscription: 05 Fév 2012, 13:05

Re: Firmware 1.80

Message non lupar BlackPixel83 » 14 Sep 2012, 18:46

Hello.
Ben c'est étrange ça ne l'a plus fait depuis, j'ai du fumer la moquette :)
Je vais refaire qq test. La batterie dure plusieurs heures, moins avec le wifi c'est sur.
Image
BlackPixel83 Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 23 Mar 2012, 16:30

Re: Firmware 1.80

Message non lupar Nico_dev » 16 Oct 2012, 17:44

Bonjour j'ai également le même probleme

Il m'arrive parfois de mettre en veille un jeu et quand je veux relancer le jeu, la console s'éteint completement.. Je dois donc rallumer la console.

C'est vraiment très variable, parfois cela peut m'arriver en quelques minutes ou parfois après des jours..

QUelqu'un a t-il ce probleme?
Nico_dev Gamer Débutant
Messages: 5
Inscription: 20 Déc 2009, 01:27


 

Retourner vers Dépannage