Forums GAMERGEN

probleme installation exploit v0.46 A1 azif

probleme installation exploit v0.46 A1 azif

Message non lupar fabe3794 » 11 Juil 2018, 17:55

bonjour depuis l'installation de la nouvelle version exploit v0.46 a1 je ne parviens plus à lancer le debug setting. ci joint des photos d'écran. quelqu'un aurait une idée? d'avance merci

IMG_2033.JPG
IMG_2032.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
fabe3794 Gamer Débutant
Messages: 2
Inscription: 11 Juil 2018, 17:19
Prénom: FAR
Pays: France
Sexe: Homme

Re: probleme installation exploit v0.46 A1 azif

Message non lupar MDProz » 11 Juil 2018, 22:40

Tu es en 4.55?
Si oui essaies de revenir à une ancienne version de PS4 Exploit Host pour voir.
Image

iPhone SE: DoubleH3lix // iPad 2: TaiG
PS3: PS3Xploit CFW Rebug // PS4: PS4 Exploit Host
3DS: Luma3DS // Wii: Letterbomb SciiFii // WiiU: Haxchi CBHC // Switch: ReiNX


Avatar de l’utilisateur MDProz Co-Admin
Co-Admin
Messages: 16041
Inscription: 04 Avr 2012, 21:14
Pays: France

Re: probleme installation exploit v0.46 A1 azif

Message non lupar fabe3794 » 12 Juil 2018, 10:17

Bonjour j’ai réussi à mettre à jour en 5.05 et du coup ca refonctionne. En tout cas merci. Il existe un cfw mira qu’on peut installer ou il faut toujours utiliser la vieille méthode ? Cdt
fabe3794 Gamer Débutant
Messages: 2
Inscription: 11 Juil 2018, 17:19
Prénom: FAR
Pays: France
Sexe: Homme

Re: probleme installation exploit v0.46 A1 azif

Message non lupar MDProz » 12 Juil 2018, 12:21

Pour le moment Mira n'est pas vraiment utile car il est toujours en développement.
Image

iPhone SE: DoubleH3lix // iPad 2: TaiG
PS3: PS3Xploit CFW Rebug // PS4: PS4 Exploit Host
3DS: Luma3DS // Wii: Letterbomb SciiFii // WiiU: Haxchi CBHC // Switch: ReiNX


Avatar de l’utilisateur MDProz Co-Admin
Co-Admin
Messages: 16041
Inscription: 04 Avr 2012, 21:14
Pays: France


 

Retourner vers Dépannage