Forums iOS

WIFI

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

WIFI

Message non lupar ophre » 09 Fév 2008, 23:26

Bonjour ,

Voila j'ai un problème depuis que j'ai réaliser la mise à jour en 1.1.3 plus de wifi. Avez vous une solution à mon probleme

Merci de votre aide
ophre Gamer Débutant
Messages: 5
Inscription: 09 Fév 2008, 19:51

WIFI

Message non lupar will-i-am93 » 09 Fév 2008, 23:32

Tu as utilisé quel methode??
will-i-am93 Gamer Hardcore
Gamer Hardcore
Messages: 536
Inscription: 11 Déc 2007, 18:50

WIFI

Message non lupar ophre » 09 Fév 2008, 23:36

Itunes avec mise à jour
ophre Gamer Débutant
Messages: 5
Inscription: 09 Fév 2008, 19:51

WIFI

Message non lupar jetoo » 10 Fév 2008, 00:13

quel est le problème? il se connecte pas? il faut re rentrer les paramètre wifi, si tu les as perdus.
iPhone iOS4 4.1 officiel 16go
jetoo Gamer Argent
Gamer Argent
Messages: 3757
Inscription: 09 Déc 2007, 01:50
Pays: France

WIFI

Message non lupar ophre » 10 Fév 2008, 00:39

le pb , je n'est plus la connection et plus acces aux paramètres wifi. Il indique PAS de WIFI et pas de possibilité de modifier

Merci de votre aide
ophre Gamer Débutant
Messages: 5
Inscription: 09 Fév 2008, 19:51

WIFI

Message non lupar Ime44 » 10 Fév 2008, 00:55

Bon restaure :)
Ime44 Gamer Bronze
Gamer Bronze
Messages: 1143
Inscription: 01 Jan 2008, 01:31

WIFI

Message non lupar ophre » 10 Fév 2008, 09:49

J'ai déjà fait des restaure , toujours pas de WIFI
ophre Gamer Débutant
Messages: 5
Inscription: 09 Fév 2008, 19:51

WIFI

Message non lupar frakass » 11 Fév 2008, 00:09

que veux tu dire par plus accès aux paramétre wifi? sa n'apparaît plus dans tes réglages??
iphone v1 orange 8gb 1.1.2>>1.1.3>>downgrade 1.1.1>>1.1.3 jealbreak>>1.1.4 jealbreak>>2.0 pwned>>2.2 officiel>>2.2 pwned>>2.2.1 pwned>>3.0 pwned>>3.1.2 jailbreak>>3.1.3 officiel>>3.1.3 jailbreak
frakass Gamer Pro
Gamer Pro
Messages: 211
Inscription: 07 Fév 2008, 07:02

WIFI

Message non lupar bibizor » 13 Fév 2008, 12:38

Plusieurs questions pour toi :

- as tu activé le wifi ?
- es tu sur que ton wifi fonctionne chez toi ?
- est-ce un iPhone officiel orange ?
- si c est un officiel appelle orange ne t'embète pas ;)
PSP S&L 3.80M33-5 (+MS4Go) - XBOX360 Flashee - Wii avec wiiKey
Nintendo DS Avec CYCLO DS EVOLUTION (+ms 2Go)
Iphone 8 Go 1.1.3 Jailbreaké Orange
bibizor Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 02 Jan 2008, 14:48

WIFI

Message non lupar Thibault » 13 Fév 2008, 12:42

essaie de rebooter ton modem
iPod Touch 8 GO
Thibault Gamer Débutant
Messages: 5
Inscription: 23 Jan 2008, 14:14

WIFI

Message non lupar ophre » 16 Fév 2008, 16:06

Bonjour ,

Mon modem fonction car mon PC est en WIFI , La fonction WIFI n'apparait plus sur le Tél.

Je suis bien en Orange

Merci
ophre Gamer Débutant
Messages: 5
Inscription: 09 Fév 2008, 19:51


 

Retourner vers Le coin iPhone 1