Forums GAMERGEN

Drole de ROD

Drole de ROD

Message non lupar adrien5269 » 27 Oct 2009, 19:38

:oops: Bonjour voila un coup j'ai eu le ROD , j'ai redémarré et sa a marchait

! Mais je sais pas si se ROD était comme les autres car j'avais 3 led rouge mais celle en bas a droite ne clignotait pas .

Alors que normalement quand y'a une surchauffe ou je ne sais quoi enfin le ROD connu c'est celle en haut a droite qui n'est pas allumé !

Vous pouvez m'éclaircir

Merci de vos futures réponses :wink:
adrien5269 Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 27 Oct 2009, 19:30
Prénom: adrien
Pays: France
Sexe: Homme

Re: Drole de ROD

Message non lupar Laïla » 05 Nov 2009, 00:23

En fait, les LED rouges signifient simplement une erreur, temporaire ou non.

Par exemple, dans certains cas, c'est le disque dur qui est mal fixé, ce qui produira un RoD apparent, mais un simple redémarrage (et une réinsertion du disque dur) suffira à résoudre le problème.
Dernière édition par Laïla le 30 Septembre 2019, 09:44, édité 1 fois.
Image
Ma collection
Cherche un partenaire coop pour Gears of War 2 en Dément
Avatar de l’utilisateur Laïla Gamer Argent
Gamer Argent
Messages: 3509
Inscription: 02 Mar 2008, 01:00
Localisation: La terre de nos aïeux
Pays: Canada

Re: Drole de ROD

Message non lupar Laguim » 07 Déc 2009, 20:10

bonjour ta xbox 360 est une Jasper? tu l'as acheté quand?
Laguim Gamer Pro
Gamer Pro
Messages: 121
Inscription: 08 Aoû 2010, 02:14
Pays: France
Sexe: Homme

Re: Drole de ROD

Message non lupar Edward L. » 07 Déc 2009, 22:17

3 diode sur 4 sans celle du bas , c'est câblé vidéo mal branché me semble
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Ancien Administrateur
Ancien Administrateur
Messages: 32839
Inscription: 24 Jan 2009, 16:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme


 

Retourner vers Dépannage