Forums GAMERGEN

Problème CMA!

Problème CMA!

Message non lupar darkagdb » 10 Fév 2013, 22:14

Bonjour à tous,

Voici mon problème:
J'ai une ps vita en 2.02 avec faille UNO active, j'ai réussi il y a 2 semaines à mettre tous mes dump sur ma vita pour mon plus grand plaisir :)

Cependant, aujourd'hui je voulais mettre quelques vidéos sur ma petite vita et Ô surprise! ce f***ing CMA me demande de faire la MAJ 2.05 sur ma ps vita...

Impossible de faire un seul transfère sans faire cette MAJ...

Le problème vient je pense de la MAJ sur mon pc du CMA que j'ai dû faire sans le savoir.

Voici ma question: ya t-il un moyen d'obtenir un CMA sur mon pc compatible avec la version 2.02 (comme avant quoi)
et si le problème vient d'ailleurs, quel est t-il?

merci ;)
darkagdb Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 25 Juil 2009, 15:36

Re: Problème CMA!

Message non lupar SniperJay » 11 Fév 2013, 07:16

maintenant que tu te sert d'une faille, ce n'est plus CMA qu'il te faut mais OpenCMA.

La différence est que CMA se connecte au net pour vérifier si ta console a bien le dernier firmware et OpenCMA non.

Vu que tu es en 2.02, il faut que tu prenne OpenCMA 5, la dernière MAJ en date.

http://wololo.net/downloads/index.php/download/1252
SniperJay Gamer Bronze
Gamer Bronze
Messages: 1004
Inscription: 10 Mar 2012, 01:26
Localisation: Jarny
Pays: France
Sexe: Homme

Re: Problème CMA!

Message non lupar darkagdb » 11 Fév 2013, 12:31

Super! je ne savais pas du tout que le CMA se connectait pour les vérifications de la version!
Ils sont fourbe chez sony quand même ;)

Merci beaucoup de ton aide, tout marche très bien maintenant ! :grin
darkagdb Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 25 Juil 2009, 15:36


 

Retourner vers Dépannage