Forums GAMERGEN

pas de signal hdmi

pas de signal hdmi

Message non lupar zoubzoub50 » 08 Jan 2018, 18:17

bonjour jai un soucis de sortie video sur ma ps4 slim 1 to.
L'autre jour on a eu un orage est la tele a flasher,j'en ai racheter une autre et je m'apercoit que la console s'allume mais pas d'image,j'ai essayer 3 cables hdmi,je l'ai meme brancher chez un ami qui a une ps4 mais pareil.
apres des recherches sur internet et vu que la console s'allume normalement clignote bleue et led blanche fixe ensuite il s'emblerait que ca vient du circuit hdmi.
j'aurrai une question,ci la console s'allume normalement clignote bleus et fixe blanc ci le controleur hdmi
panasonic serrai toucher la led de la console clignoterai pas bleu?
j'ai demonter la carte mere vue qu'elle n'est plus garantie mais au niveau du controleur ca ma l'air propre il n'est pas gonfler apres je suis pas un expert :D
je met des photos pour vous montrer et avoir un avis d'expert.
ca m'embeterai de la jeter ci c'est reparable
merci d'avance pour votre aide.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
zoubzoub50 Gamer Débutant
Messages: 2
Inscription: 08 Jan 2018, 16:11
Pays: France

Re: pas de signal hdmi

Message non lupar eclypeo » 17 Mai 2018, 15:03

meme probleme juste pas d'orage
mais je ne sais pas comment demonter une ps4 alors je ne prefere pas tenter
eclypeo Gamer Débutant
Messages: 2
Inscription: 17 Mai 2018, 14:56
Prénom: leo
Pays: France


 

Retourner vers Dépannage