Forums GAMERGEN

[RESOLU] Ma ps3 est-elle foutue ?

[RESOLU] Ma ps3 est-elle foutue ?

Message non lupar Laloume » 26 Déc 2018, 20:56

Salut a tous,
En fait, depuis que j'ai installer webman sur ma rebug 4.82, c'est lui qui gère le ventilo. Ce qui fait que si il se lance pas au démarrage = la ps3 fini par surchauffer en moins de 10min et un message s'affiche me disant de l'éteindre (elle s'éteint toute seule de toute façon)

Rien a voir, mais parallèlement j'ai des soucis de base de donnée je crois, j'ai démarrer en mode sans echec pour reconstruire la base de donnée, donc la ps3 redémarre, un message me dit que la base de donnée va être reconstruite... sauf que bien sur webman ne se lance pas, et arrivé a 16% un message me dit que la ps3 surchauffe. Donc je l'ai éteinte, mais en la rallumant y'a toujours le message qui dit que la base de donnée va être reconstruite, avec comme seule option "ok"

Comment je peut faire ? Y'a un moyen d'annuler ça ?

Merci d'avance, a part laisser un aspirateur devant le ventilo j'ai pas d'idée, j'ai pas vraiment envie de devoir l'éteindre en pleine reconstruction a nouveau si ça marche pas :(

Edit : problème résolu en réinstallant rebug 4.82, avec un aspirateur le temps de l'installation :lol: après réinstallation plus de problème de ventilo
Dernière édition par MDProz le 31 Déc 2018, 18:49, édité 1 fois.
Raison: Ajout balise
Laloume Gamer Débutant
Messages: 5
Inscription: 11 Oct 2018, 20:08
Pays: France

Re: Ma ps3 est-elle foutue ?

Message non lupar MDProz » 31 Déc 2018, 18:48

Parfait, je passe en résolu.
Image

iPhone SE: DoubleH3lix // iPad 2: TaiG
PS3: PS3Xploit CFW Rebug // PS4: PS4 Exploit Host
3DS: Luma3DS // Wii: Letterbomb SciiFii // WiiU: Haxchi CBHC // Switch: Atmosphère


Avatar de l’utilisateur MDProz Admin
Admin
Messages: 17618
Inscription: 04 Avr 2012, 22:14
Pays: France


 

Retourner vers Dépannage