Forums GAMERGEN

Problème

Règles du forum
Avant de poser votre question, commencez par faire une recherche sur le forum.
Nous mettons également à votre disposition un lexique et une FAQ.
Pour éviter toute censure ou fermeture de votre topic, veuillez lire les règles en vigueur.

Problème

Message non lupar Marina Diaponon » 03 Juil 2014, 07:55

Bonjour à tous, j'ai un énorme problème avec ma psp, certains jeux ne marchent pas ou ne marchent plus! Je reste bloquer sur l'écran où je dois appuyer sur start mais les touches ne repondent pas néanmoins je peux sortir du jeu et les touches marchent parfaitement bien dans d'autres jeu. Et comme si ça ne suffisait pas, ma touche home ne marche plus désormais je dois appuyer sur le bouton pour régler la luminosité ou sur celui avec la note de musique( ils font office de bouton home).
Merci de bien vouloir m'aider, je ne sais plus quoi faire.
J'ai une PSP 3001 CFW 6.60
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar Giovany86 » 03 Juil 2014, 10:58

soit une mauvaise installation du CFW, soit les touches sont HS.

essaye de réinstaller ton hack (le CFW) et si ça marche pas, essye de changer la nappe des menus avec une autre
Spécialiste XBOX / XBOX 360 / PS3 / PSP / 3DS / Electronique
Avatar de l’utilisateur Giovany86 Animateur
Animateur
Messages: 889
Inscription: 02 Fév 2011, 16:22
Prénom: Giovany
Pays: France
Sexe: Homme

Re: Problème

Message non lupar Marina Diaponon » 03 Juil 2014, 20:10

giovany86 Wrote:soit une mauvaise installation du CFW, soit les touches sont HS.

essaye de réinstaller ton hack (le CFW) et si ça marche pas, essye de changer la nappe des menus avec une autre


Le problème c'est qu'on ne trouve de nappe chez moi. La réinstallation marche pas non plus pourtant les touches fonctionnent bien dans d'autres jeux!
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar Giovany86 » 03 Juil 2014, 20:57

ça vient peut-etre des dumps qui sont mauvais, teste les avec une autre psp en CF ou alors avec l'émulateur PPSSPP.
Spécialiste XBOX / XBOX 360 / PS3 / PSP / 3DS / Electronique
Avatar de l’utilisateur Giovany86 Animateur
Animateur
Messages: 889
Inscription: 02 Fév 2011, 16:22
Prénom: Giovany
Pays: France
Sexe: Homme

Re: Problème

Message non lupar Marina Diaponon » 03 Juil 2014, 23:06

giovany86 Wrote:ça vient peut-etre des dumps qui sont mauvais, teste les avec une autre psp en CF ou alors avec l'émulateur PPSSPP.

J'ai verifié, ils marchent! Même shining ark auquel j'ai joué a le probleme, je reste toujours bloqué sur l'ecran titre.
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar john83300 » 05 Juil 2014, 18:18

c'est lequel CFW vous avez ?
apres changer de CFW pour tester si c'est pas votre CFw qui pose soucci le cas echeant changer leu
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2360
Inscription: 10 Nov 2010, 14:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: Problème

Message non lupar Marina Diaponon » 07 Juil 2014, 23:00

j'ai un 6.60 avant j'avais un 6.25 et j'avais le même problème!
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar Giovany86 » 08 Juil 2014, 10:22

peut-etre un prolème de nappe semi-hs, essaye de tester tes nappes (nappe directionnel, home et celle des touches de base (L.O.X)) sur une autre psp.
Spécialiste XBOX / XBOX 360 / PS3 / PSP / 3DS / Electronique
Avatar de l’utilisateur Giovany86 Animateur
Animateur
Messages: 889
Inscription: 02 Fév 2011, 16:22
Prénom: Giovany
Pays: France
Sexe: Homme

Re: Problème

Message non lupar Marina Diaponon » 08 Juil 2014, 23:19

J'ai testé ils marche parfaitement! A ce rythme je vais pensé que ma psp est maudite!
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar Wirus » 08 Juil 2014, 23:30

C'est très bizarre... o_O Essaie en désactivant tous tes plugins dans "GAME.txt", en mode UMD ISO "Sony NP9660" (la 3e ou 4e ligne dans le VSH Menu normalement) et en réglant les CPU en "normal". Ça ne marche toujours pas ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11538
Inscription: 31 Mar 2010, 01:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: Problème

Message non lupar Marina Diaponon » 09 Juil 2014, 21:25

J'ai fait ce que tu m'a recommandé et rien. J'ai même supprimé les plugins et leurs ligne dans les fichiers txt et toujours rien.
Avatar de l’utilisateur Marina Diaponon Gamer Débutant
Messages: 7
Inscription: 03 Juil 2014, 07:07
Localisation: Abidjan, Cote d'Ivoire

Re: Problème

Message non lupar Wirus » 10 Juil 2014, 04:35

Bon eh bien je ne vois qu'une seule : ça vient de tes ISOs... Va falloir en recréer des nouveaux. :|
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11538
Inscription: 31 Mar 2010, 01:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Suivante

 

Retourner vers Blabla