Forums GAMERGEN

Incompatibilité entre les sauvegardes S&L et Fat ?

Règles du forum
Si vous remarquez un message susceptible d'aller à l'encontre des recommandations dont une partie ou la totalité du contenu ne devrait pas se trouver là, signalez-le à l'équipe de modérateurs en cliquant sur Image.

________________

Toute l'équipe vous souhaite la bienvenue ! Si vous repérez d'éventuelles erreurs qui se seraient glissées dans nos contenus, n'hésitez pas à le signaler dans les commentaires.

Incompatibilité entre les sauvegardes S&L et Fat ?

Message non lupar Eric de Brocart » 09 Nov 2007, 03:50

Lire ICI
Avatar de l’utilisateur Eric de Brocart Administrateur principal
Administrateur principal
Messages: 18449
Inscription: 05 Juin 2005, 00:00
Localisation: Nice
Prénom: Eric
Pays: FRANCE
Sexe: Homme

Message non lupar meuhlavache » 09 Nov 2007, 04:28

Note pour le futur, ne pas jouer à Tekken Dark Résurrection et Dj Max 2 sur ma fat et les finirs sur la slim....



Vous aviez complété votre jeu à 95% ? Dommage !

Méchant! :lol:
HTC Magic - Google Nexus One - Google Nexus S - Google Galaxy Nexus - Samsung Galaxy S3 - Samsung Galaxy S4 - Samsung Galaxy S5 - Google Nexus 6P
Avatar de l’utilisateur meuhlavache Gamer Maitre
Gamer Maitre
Messages: 353
Inscription: 09 Sep 2010, 18:45
Pays: France
Sexe: Homme

Message non lupar BloodLycan_1 » 09 Nov 2007, 04:31

Esperons que cette news soit lue par le plus grand nombre contrairement à celle sur le piratage ...

Ca permetrait d'eviter de repeter à chaque fois les même chose et de voir des posts lockés et de moins saturé la BDD.

*rêve d'un monde où les membres utiliseraient leur cerveau avant de poster*
Avatar de l’utilisateur BloodLycan_1

Message non lupar meuhlavache » 09 Nov 2007, 04:39

BloodLycan Wrote:*rêve d'un monde où les membres utiliseraient leur cerveau avant de poster*


*rêve d'un monde d'êtres humains uniquement doté de cerveau*

En tout cas sur le chat le problème se pose peu.... beaucoup plus celui du piratage... d'ailleur chaque semaine une nouvelle news à ce sujet devrait etre postée voir même sa propre icône à côté de "Despertar del Cementerio", "Downgradez votre PSP", "Installez le 3.71 M33" & co
HTC Magic - Google Nexus One - Google Nexus S - Google Galaxy Nexus - Samsung Galaxy S3 - Samsung Galaxy S4 - Samsung Galaxy S5 - Google Nexus 6P
Avatar de l’utilisateur meuhlavache Gamer Maitre
Gamer Maitre
Messages: 353
Inscription: 09 Sep 2010, 18:45
Pays: France
Sexe: Homme

Message non lupar BloodLycan_1 » 09 Nov 2007, 06:03

Je ne suis jamais sur le chat, donc je ne sais pas ce qui s'y passe :)

Par contre l'idée de la news n'est pas idiote, mais bon nombre de "nouveaux" inscrits ne prennent même pas la peine de lire les tutos, le reglement, et si ça se trouve ne savent même pas que Psp Gen n'est pas qu'un forum mais aussi et surtout un site plus que bien fait !

Du moins c'est l'impression que donne certains post du genre "c'est où les tutos" ? "t'as pas un lien j'ai pas trouver sur le forum" etc etc ...

C'est affligeant :cry:
Avatar de l’utilisateur BloodLycan_1

Message non lupar ichigocool » 09 Nov 2007, 08:38

Super explication. :D
ichigocool Gamer Hardcore
Gamer Hardcore
Messages: 801
Inscription: 03 Mar 2010, 12:52
Pays: France
Sexe: Homme

Message non lupar silphrit » 09 Nov 2007, 08:52

Les boules, je viens de lire sa seulement maintenant j'étais en 3.50OE hier je décide de passer en 3.71-m33 et voila que ma save de FF Crisis Core avec mes 33h ne veux plus ce lancer :evil:

Il existe vraiment aucun moyen de rectifier sa ??
silphrit Gamer Débutant
Messages: 5
Inscription: 12 Déc 2006, 01:00

Message non lupar chris-m_1 » 09 Nov 2007, 09:33

Woinn Woin poumpoum truc de ouf çà !! :lol:
http://i56.tinypic.com/21dbm9.gif
[PSP Go Pearl White - ofw 6.10]
[PSP Slim CéramiK White - 5.50 GEN-B]
[PSP Fat CéramiK White - 5.50 GEN-B]
Avatar de l’utilisateur chris-m_1 Gamer Bronze
Gamer Bronze
Messages: 1209
Inscription: 07 Juin 2007, 00:00
Localisation: Var (83)

Message non lupar 240-185 » 09 Nov 2007, 09:35

Alors pourquoi je peux toujours utiliser mon antique sauvegarde de GTA LCS ?

Sauvegarde générée en 3.03OE-C, et je suis en 3.71m33-3...
Image << blog | Spécialiste Archos
240-185 Gamer Maitre
Gamer Maitre
Messages: 425
Inscription: 23 Juil 2010, 15:51
Pays: France

Message non lupar BloodLycan_1 » 09 Nov 2007, 09:39

Parce que pour GTA le firmware requis etait inferieur au 3.03 ou egale ...

NEWS Wrote:Si vous jouez avec un jeu sur un firmware inférieur à celui requis, la sauvegarde sera ensuite incompatible avec les firmwares supérieurs.
Avatar de l’utilisateur BloodLycan_1

Message non lupar Aerith » 09 Nov 2007, 09:53

m'en fous j'ai qu'une PSP fat et je joue toujours avec les firmwares requis^^

Mais c'est vrai c'est con pour ceux qui on vendu leur fat pour acheter une S&L
« I'd like to change the world, but they don't wanna give me the source code. »
- iPhone 4 user.
Avatar de l’utilisateur Aerith Gamer Bronze
Gamer Bronze
Messages: 1248
Inscription: 03 Sep 2010, 11:31
Pays: France

Message non lupar Jonyjack » 09 Nov 2007, 10:11

silphrit Wrote:Les boules, je viens de lire sa seulement maintenant j'étais en 3.50OE hier je décide de passer en 3.71-m33 et voila que ma save de FF Crisis Core avec mes 33h ne veux plus ce lancer :evil:

Il existe vraiment aucun moyen de rectifier sa ??

et bien retourne en 3.50OE c'est la seule solution :?

c'est bizarre moi j'ai jamais eu de problème avec DevHook je l'ai utilisé pour émuler jusqu'au 3.03 pour jouer aux jeux et qaund je suis passé au 3.00OE j'ai pas eu de problème pourtant mes jeux demandaient le 2.01 minimum jusqu'au 2.81 :?:

c'est vrai que c'est con quand même cette histoire lol :wink:
Image
Sony : PS4 Pro & PS4 Blanche + PS3 60Go & PS3 Slim + PSP Slim + PSVita
Nintendo : 3DS Aqua Blue & 3DS Blanc Arctique + 3DS Fat + GB Pocket
Microsoft : Xbox One S 1To
Avatar de l’utilisateur Jonyjack Gamer Platine
Gamer Platine
Messages: 12440
Inscription: 07 Juin 2006, 00:00
Localisation: Middlesbrough, UK
Pays: France

Suivante

 

Retourner vers Archives des commentaires de news