Téléchargement PSP

Thème XP

par

Thème de custumization.Lire ICI.

Caractéristiques

  • Langue : Français
  • Taille : 0.00 Ko
  • Licence : Freeware / Gratuit
  • Site de l'éditeur : http://www.pspgen.com/modules.php?n...c&p=310437
  • Note de la rédaction : 4.0
  • Note de la communauté : 2.5/5 (2 avis)
  • Votre avis :
Thème de custumization.
Lire ICI.
Mots-clés

Commenter 6 commentaires

Ysix
oui quelle firmware meme si je pense que c'est juste le 1.5 comme d'habitude !!!!!

et si quelqu'un voit ça je pourrait ptet pas jouer a socom au soir

j'ai pas mal de devoir désolé

@+
Signaler Citer
Avatar de l’utilisateur
Eric de Brocart
eddyc_1000 a écrit:oui quelle firmware meme si je pense que c'est juste le 1.5 comme d'habitude !!!!!


il me semble que l'on fait notre maximum pour trouver des homebrews tournants sur 2.xx. Seule la 2.70 n'a pas accès à ce genre de chos. Et encore, il reste les portails comme XIS, par exemple, qui fonctionne dessus. Je sais que c'est une maigre consolation ùmais personne ne vous oblige à passer en 2.70.. enfin pas encore :-).
Signaler Citer
madoxav
Je n'ai pas trouvé d'infos concernant la beta 0.2 et le format de ce qu'il y a dans le .rar ne me permet pas de savoir ce qu'il en est... Par contre la Bêta 0.1 marche en 1.5, en kernel mode. Je pense donc que la 0.2 tourne elle aussi en 1.5...

Je vais essayer autant que possible de ne plus oublier de mettre la version du firmware xD
Signaler Citer
jeunefou
Bonjour,

Impossible à télécharger, lorsque je clique sur téléchargement, j’arrive sur une page ou on me demande un login et un mot de passe d’un autre site que PSP Génération. Faut il s’inscrit aussi sur ce site pour pouvoir télécharger ?
Merci d’avance
:wink:
Signaler Citer
Anonymous
Bonjour tout le monde , je suis sous la 2.5 et ce homebrew marche niquel , photo , mp3 , apres le truc pour ecrire les fichiers word je crois m'a fait planté , mais je comprend pas pourquoi on dit qu'il n'est que sous la 1.5
Signaler Citer
Avatar de l’utilisateur
Eric de Brocart
LIEN de telechargement corrigé.

Avec mes excuses piur cette erreur.


SI cela marche ssur 2.50 tant mieux.. on va le signaler.

Je n'ai pas fait cette news et donc pas testé mais vous êtes là pour ous aider merci
Signaler Citer