Forums iOS

[3G] Ultrasn0w Jailbreak ! aucun résultat pour le sim

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

[3G] Ultrasn0w Jailbreak ! aucun résultat pour le sim

Message non lupar chegue4 » 03 Sep 2013, 09:31

salut a vous
comme s'est écrit en titre, j'ai tout fait, j'ai fait un downgrade de baseband vers 05.15.04 car il était sous 06.15.00 si je me rappelle ! et j'ai restauré vers la version officielle 4.2.1 ! aucun résultat ! et j'ai fait aussi aprés sa un jailbreak avec redsn0w ça marche, mais quand je viens au ultrasn0w je le trouve installé et tout mais encore le sim ne marche pas, j'ai essayé avec beaucoup d'opérateurs mais aucun résultat aussi, j'ai supprimé ultrasn0w et réinstaller, aucun résultat aussi, avec un custom firmware (sn0wbreeze) : aucun résultat aussi ! et en effet c'est toujours le même résultat : il reste en peu en "recherche" aprés "réseau indisponible" ! et quand j’enlève complètement ultrasn0w et reste jailbreaké il affiche une barre de réseau ! mais aucun réseau ! alors que dois-je faire ?!
remarque : j'étais déjà sous 06.15.00 et c'était le même problème j'ai cru que le downgrade peut résoudre mon problème de simlock mais je n'ai rien reçu !
alors que proposez vous ?
faut que je dise toujours : désolé pour mon français ! :mrgreen:
chegue4 Gamer du Dimanche
Gamer du Dimanche
Messages: 17
Inscription: 04 Juil 2013, 22:56
Pays: France
Sexe: Homme

Re: Ultrasn0w Jailbreak ! aucun résultat pour le sim

Message non lupar MDProz » 03 Sep 2013, 13:52

:)

Restaure ton iPhone.
Ensuite tu fais le JB avec redsn0w.
Reviens une fois terminé.
Indique nous ton baseband en revenant et nous ferons la suite ;)
Image
iPhone 3GS: iOS 5.1.1 JB redsn0w + desimlock ultrasn0w BB 05.13.04
iPhone 4S: iOS 6.1.2 JB evasi0n 1.5.3
iPad 2: iOS 8.4 JB TaiG 2.4.3


Avatar de l’utilisateur MDProz Modérateur
Modérateur
Messages: 14056
Inscription: 04 Avr 2012, 21:14
Pays: France

Re: Ultrasn0w Jailbreak ! aucun résultat pour le sim

Message non lupar chegue4 » 03 Sep 2013, 14:52

je le restaure vers quelle version ??
chegue4 Gamer du Dimanche
Gamer du Dimanche
Messages: 17
Inscription: 04 Juil 2013, 22:56
Pays: France
Sexe: Homme

Re: Ultrasn0w Jailbreak ! aucun résultat pour le sim

Message non lupar MDProz » 03 Sep 2013, 16:21

:)

La dernière version iOS pour ton iphone 3G ;)
Ensuite, tu le JB avec redsn0w. Tu nous informe du baseband.
Après nous effectuerons les manipulations suivantes.
Image
iPhone 3GS: iOS 5.1.1 JB redsn0w + desimlock ultrasn0w BB 05.13.04
iPhone 4S: iOS 6.1.2 JB evasi0n 1.5.3
iPad 2: iOS 8.4 JB TaiG 2.4.3


Avatar de l’utilisateur MDProz Modérateur
Modérateur
Messages: 14056
Inscription: 04 Avr 2012, 21:14
Pays: France

Re: Ultrasn0w Jailbreak ! aucun résultat pour le sim

Message non lupar myke » 09 Sep 2013, 19:48

Redonne nous ton baseband, car celui que tu nous indique 5.15.04 ne fonctionne pas avec ultrasnow il faut être en 5.13.04.
myke Gamer Argent
Gamer Argent
Messages: 3252
Inscription: 26 Aoû 2010, 18:59
Prénom: Myke
Pays: France
Sexe: Homme


 

Retourner vers Le coin iPhone 3G / 3GS