Forums iOS

Recherche solution au problème " perte de réseau " après JB.

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Recherche solution au problème " perte de réseau " après JB.

Message non lupar Vinceent60 » 29 Déc 2011, 16:28

Rebonjour tout le monde, je post pour savoir si quelqu'un aurais réussi à résoudre ce problème, la perte de réseau après le jailbreak d'un iPhone 3GS 5.0.1 avec redsn0w? Je suis bloqué depuis 2 jours et j'aimerais bien retrouvé du réseau !! Quelqu'un arrive à en avoir avec un 3GS? Merci
Vinceent60 Gamer Averti
Gamer Averti
Messages: 77
Inscription: 27 Déc 2011, 21:35
Prénom: Vincent
Pays: France
Sexe: Homme

Re: Recherche solution au problème " perte de réseau " après

Message non lupar Nyrsth » 30 Déc 2011, 16:14

Bonjour,

Quand tu dis ne plus avoir de réseau, c'est continu ? Et tu parles de quel réseau ?
Edge ou 3G, les 2 ?

Parce que moi je constate que je perds parfois le Edge ...

Quelqu'un aurait une info, ou constaterait la même chose ?
Désolé, je ne saurais pas d'aider moi : (
Nyrsth Gamer Débutant
Messages: 6
Inscription: 28 Déc 2011, 13:46
Pays: France

Re: Recherche solution au problème " perte de réseau " après

Message non lupar Vinceent60 » 30 Déc 2011, 16:44

Moi je n'ai aucun réseau, Ni edge ni 3G, Je suis constamment en recherche.. ou Reseau indisponible .. :(
Vinceent60 Gamer Averti
Gamer Averti
Messages: 77
Inscription: 27 Déc 2011, 21:35
Prénom: Vincent
Pays: France
Sexe: Homme

Re: Recherche solution au problème " perte de réseau " après

Message non lupar ptidd » 30 Déc 2011, 16:58

Ton téléphone est il bloqué sur un opérateur et si oui est-ce bien cet opérateur que tu utilises ?
iPhone 6 64GB - iOS 8.0.2
ptidd Gamer Platine
Gamer Platine
Messages: 10124
Inscription: 02 Nov 2007, 00:00
Localisation: Montpellier
Pays: France

Re: Recherche solution au problème " perte de réseau " après

Message non lupar Vinceent60 » 30 Déc 2011, 18:05

Telephone acheté d'occasion je ne sais pas dutout ..
Mais je crois qu'il est sfr et moi bouyges
Vinceent60 Gamer Averti
Gamer Averti
Messages: 77
Inscription: 27 Déc 2011, 21:35
Prénom: Vincent
Pays: France
Sexe: Homme

Re: Recherche solution au problème " perte de réseau " après

Message non lupar sony92 » 30 Déc 2011, 18:25

salut moi aussi après le jailbreak j'ai eu une perte de réseau mais en désinstallant le tweak iphonedelivery ( les accusé de réception ) le problème étais régler l'as tu installer ? si oui désinstalle le et sa devrait aller
sony92 Gamer Pro
Gamer Pro
Messages: 172
Inscription: 17 Sep 2010, 14:01
Pays: France

Re: Recherche solution au problème " perte de réseau " après

Message non lupar Vinceent60 » 30 Déc 2011, 18:51

Non après le jailbreak il n'étais pas sur l'iphone donc j'ai pas a le desinstaller vu qu'il n'est pas installer, mon probleme viens pas de la :/
Vinceent60 Gamer Averti
Gamer Averti
Messages: 77
Inscription: 27 Déc 2011, 21:35
Prénom: Vincent
Pays: France
Sexe: Homme


 

Retourner vers Le coin iPhone 3G / 3GS