Forums iOS

probleme winterboard

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

probleme winterboard

Message non lupar Vitoria21 » 08 Jan 2012, 15:22

Bonjour,

Je vous expose mon problème, j'suis actuellement en iOS 5.0.1 jailbreak unthetered.
A la suite de ce jailbreak, j'installe Winterboard, et quand je l'installe, mon iPhone bug à fond à fond, pour passer d'une page d'application a l'autre c'est super lent, bref ça se voit que ça bug, alors qu'avant en 4.3.3 ça ne me faisait pas ça.

Pourquoi ?

Merci de votre aide !
Vitoria21 Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 08 Jan 2012, 15:19
Pays: France

Re: probleme winterboard

Message non lupar LucSW » 08 Jan 2012, 16:00

As-tu la dernière version de Winterboard ?!
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: probleme winterboard

Message non lupar Vitoria21 » 08 Jan 2012, 16:03

Bah je viens de le retelecharger a l'instant ( comme je ne l'avais plus ) et toujours la même..
Donc je l'ai désinstaller car c'est vraiment lent.

Edit : c'est la version 0.9.3901 de winterboard
Vitoria21 Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 08 Jan 2012, 15:19
Pays: France

Re: probleme winterboard

Message non lupar LucSW » 08 Jan 2012, 16:37

Télécharge la version 0.9.3903 de WinterBoard et normalement, le ralentissement ne doit plus se faire…
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: probleme winterboard

Message non lupar Vitoria21 » 08 Jan 2012, 16:41

Je la trouve ou? Parce que moi c'est marquer 01 a la fin ...

PS : Non, je téléchargeais la 0.9.3903 comme tu as dis, et toujours se problème
Vitoria21 Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 08 Jan 2012, 15:19
Pays: France

Re: probleme winterboard

Message non lupar LucSW » 08 Jan 2012, 17:08

Désinstalle la 0.9.3.3901 et installe la 0.9.3.3903 et fais un repring…
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: probleme winterboard

Message non lupar MysticAkg » 08 Jan 2012, 17:16

Il a édité son message et finalement, il a la même que toi.
MysticAkg

Re: probleme winterboard

Message non lupar LucSW » 08 Jan 2012, 17:28

La même que toi ?!
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: probleme winterboard

Message non lupar MysticAkg » 08 Jan 2012, 17:30

Non, la même que toi, LucSW.
Il a aussi la 0.9.3.3903.
MysticAkg

Re: probleme winterboard

Message non lupar Vitoria21 » 08 Jan 2012, 17:50

Je viens de le re jailbreak avec la derniere version de Redsnow, et rien ... toujours le même probleme
Vitoria21 Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 08 Jan 2012, 15:19
Pays: France

Re: probleme winterboard

Message non lupar MysticAkg » 08 Jan 2012, 17:51

C'est peut-etre un incompatibilité de tweak...
MysticAkg

Suivante

 

Retourner vers Le coin iPhone 3G / 3GS