Forums iOS

[résolu] Problème menu son

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

[résolu] Problème menu son

Message non lupar kmikaz » 01 Jan 2012, 23:20

Bonjour a tous, je viens de jailbreaker mon Iphone, et maintenant quand je vais dans les réglages, quand je sélection ''son'' il me r'envoi sur le springboard.
Savez vous d'où cela peut venir ?
Merci d'avance.
Dernière édition par eamodn le 02 Jan 2012, 14:13, édité 1 fois.
kmikaz Gamer Débutant
Messages: 7
Inscription: 05 Juin 2010, 18:19
Prénom: yoann
Pays: France

Re: Problème menu son

Message non lupar t3rm1nat0r_1 » 01 Jan 2012, 23:24

salut,
non, franchement j'en ai aucune idée :shock:
Je fais une petit recherche et je te tiens au courant ;)
Tu as ça sur tout les réglages ?

EDIT: après mainte recherche, je n'ai rien trouvé. Voici ce que je te propose.
1) Restauration (sauvegarde avant...)
2) Redemmarer l'iphone.
3)Te faire à l'idée que tu n'accédera jamais plus au menu son :mrgreen: :mrgreen:
Dernière édition par maximus korbitza le 01 Jan 2012, 23:29, édité 1 fois.
t3rm1nat0r_1

Re: Problème menu son

Message non lupar kmikaz » 01 Jan 2012, 23:29

Non ça fait ça que pour le son, les autres réglages ça marche.
Merci a toi.
kmikaz Gamer Débutant
Messages: 7
Inscription: 05 Juin 2010, 18:19
Prénom: yoann
Pays: France

Re: Problème menu son

Message non lupar t3rm1nat0r_1 » 01 Jan 2012, 23:30

Lis ce que j'ai mis plus haut :mrgreen: :mrgreen: :mrgreen: :mrgreen:
t3rm1nat0r_1

Re: Problème menu son

Message non lupar kmikaz » 01 Jan 2012, 23:35

Ah oui j'avait pas vue. J'ai déjà redémarrer, ça ne change rien, et je suis pas chaud pour me lancer dans un restauration pour ensuite re jailbreaker ce soir, donc je vais attendre demain, peut être qu'en plus d'ici demain j'aurait une réponse a mon problème.
Merci quand même, bonne soirée.
kmikaz Gamer Débutant
Messages: 7
Inscription: 05 Juin 2010, 18:19
Prénom: yoann
Pays: France

Re: [résolu] Problème menu son

Message non lupar kmikaz » 02 Jan 2012, 14:14

Aprés restauration et jailbreak tout est bien revenu.
Merci.
kmikaz Gamer Débutant
Messages: 7
Inscription: 05 Juin 2010, 18:19
Prénom: yoann
Pays: France


 

Retourner vers Le coin iPhone 3G / 3GS