Forums iOS

Problème après jailbreak

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Problème après jailbreak

Message non lupar regis1202 » 18 Fév 2012, 13:23

Je viens de jailbreaker mon nouvel iphone 3GS avec redsnow 0.9.10 bêta 5, tout c'est bien passé. Sauf que cydia qui est sur mon springboard ne marche pas. Quand je clique dessus cela ouvre puis referme l'appliquation automatiquement.

Voici quelques infos sur mon iphone:
version:5.0.1
prog.du modem:05.16.05

Pouvez vous m'aider ?
regis1202 Gamer Débutant
Messages: 2
Inscription: 18 Fév 2012, 11:14
Prénom: dzd
Pays: France
Sexe: Homme

Re: Problème après jailbreak

Message non lupar Mickkey » 18 Fév 2012, 13:33

Je vais dire un truc idiot, mais as tu redemarré depuis?
éteins et rallume l'iphone puis réessaye.
iDevice: iPhone 4S
Couleur: Blanc
Capacité: 16GB
Firmware: iOS 5.1.1 jailbreaké grâce à Absinthe 2.0
Baseband: 1.0.13 => 2.0.12
Mickkey Gamer Maitre
Gamer Maitre
Messages: 469
Inscription: 28 Déc 2011, 10:36
Prénom: Mickael
Pays: France
Sexe: Homme

Re: Problème après jailbreak

Message non lupar regis1202 » 18 Fév 2012, 13:34

Je l'ai fais mais cela n'a rien changé, y a juste cydia qui marche pas.
regis1202 Gamer Débutant
Messages: 2
Inscription: 18 Fév 2012, 11:14
Prénom: dzd
Pays: France
Sexe: Homme

Re: Problème après jailbreak

Message non lupar bob » 18 Fév 2012, 13:42

Assure toi tu capte bien ou tu est en Wifi
Si cela marche pas rejailbreak par dessus mais en décochant Cydia
Si cela ne marche toujours pas restaure et jailbreak
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France


 

Retourner vers Le coin iPhone 3G / 3GS