Forums iOS

Problème après installation baseband 06.15.00 [3GS - 5.0.1]

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Problème après installation baseband 06.15.00 [3GS - 5.0.1]

Message non lupar muco45 » 15 Fév 2012, 19:14

Bonjour, je n'est pas lu le message de warning qui disait que les iphone fabriqué après la 35eme semaine de l'année 2011 ne pouvais pas fonctionner.
DOnc j'ai un gros souci, mon téléphone n'a plus de baseband plus de wifi et il reboot.
J'ai essayer de le restaurer.. non.. j'ai fait un custom firmware (mais il change pas le baseband)
que doit-je faire ?

Merci de votre aide.
muco45 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 19 Jan 2011, 21:46
Prénom: Mucahid
Pays: France

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar LucSW » 15 Fév 2012, 21:04

Essaie un Hard Reboot, ainsi qu'un Super Hard Reboot.
Sinon, restaures en DFU Mode, en PwndDFU et si ça marche pas toujours, en Mode Recovery.
Tiens-moi au jus ! ;)

PS : Ton iPhone est toujours sous garanti ?
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar muco45 » 16 Fév 2012, 12:07

j'ai tout essayer, rien ne marche, non il n'est plus sous garantie. Le problème c'est qu'il ny avait pas de modem lorsqu'il s'est allumé.. le baseband est corrompu..
muco45 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 19 Jan 2011, 21:46
Prénom: Mucahid
Pays: France

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar LucSW » 18 Fév 2012, 11:31

Comment tu sais que le BaseBand est corrompu ?
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar simon545 » 18 Fév 2012, 17:26

Il veut dire que à côté de Prog. du Modem (Baseband) dans les informations du iPhone, il y a plus rien.
iPhone4  MacBookPro Retina  iPodTouch4  AppleTV2/3


iPad2  iPhone5S  iPodTouch5


-Aucune aide par message privé -
simon545 Gamer Or
Gamer Or
Messages: 6624
Inscription: 09 Juil 2011, 14:17
Prénom: Simon
Pays: France--Canada
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar LucSW » 18 Fév 2012, 19:31

Ah, OK…
Tu as déjà essayé de restaurer plusieurs fois avec un firmware officielle ?
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar sam1980 » 20 Fév 2012, 16:38

Bonjour à tous ,

Moi aussi j'ai le même problème quelqu'un aurait une solution s'il vous plait , car on ne peut plus utiliser Iphone du tout ?

Merci d'avance.
sam1980 Gamer Débutant
Messages: 6
Inscription: 28 Jan 2011, 08:55
Prénom: SAMI
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar muco45 » 21 Fév 2012, 23:09

oui j'ai essayer de restaurer avec un firmware officiel mais j'ai des erreurs je n'arrive pas si je résolu tous les erreurs, j'ai l'erreur -1 a la fin de la restauration.
muco45 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 19 Jan 2011, 21:46
Prénom: Mucahid
Pays: France

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar LucSW » 22 Fév 2012, 07:28

Tu as désactivé l'antivirus après cette erreur et tu as essayé de refaire la restauration ?
Et-ce qu'iTunes est à jour ?
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar Iphone 3gs Andres » 22 Fév 2012, 19:50

Bonjour a tous,
je suis dans le même problème, je n'ai pas fais attention et maintenant, plus de baseband, plus de wifi, plus de EMEI, bluetooth 00:00:00:00:00. J'ai essayé une restauration et cela me donne erreur (-1), j'ai essayé avec un custom firmware l'iPhone redémarre mais toujours pas de baseband. J'ai essayé avec un custom firmware avec le baseband de l'ipad et lors de la restauration cela me donne erreur (1600)
Est que quelqu'un à trouvé une solution a ce problème? apparemment le baseband serait corrompu, mais comment insérer à nouveau un baseband?

Merci d'avance
Iphone 3gs Andres Gamer Débutant
Messages: 6
Inscription: 21 Fév 2012, 19:28
Prénom: Andres
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar LucSW » 22 Fév 2012, 20:17

Pour corriger l'erreur 16XX, passe en PwndDFU grâce à iReb.
Tiens-moi au jus ! ;)
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème après installation baseband 06.15.00 [3GS - 5.0

Message non lupar Iphone 3gs Andres » 23 Fév 2012, 21:12

Bonjour, j'ai donc réussi a restaurer mon i'phone sous un custom firmwire avec le baseband de l'ipad dedans grace a Ireb, mais après la restauration toujours pas de baseband :cry: Je pense que le baseband de l'ipad n'est pas du tout compatible avec ce model d'iphone, et c'est pour cela qu'il ne s'installe pas dedans (c'est bien pour sa qu'il y avais ce message "Warning" que nous n'avons pas lu) Maintenant reste a trouver, comment revenir sur notre vers notre baseband d'avant après avoir passé a celui de l'ipad?
Iphone 3gs Andres Gamer Débutant
Messages: 6
Inscription: 21 Fév 2012, 19:28
Prénom: Andres
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Le coin iPhone 3G / 3GS