Forums iOS

Planté après maj IOS 6.0.1

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Planté après maj IOS 6.0.1

Message non lupar hyperkiki » 14 Nov 2012, 08:06

Bonjour,

Mon fils m'a donné son Iphone 3GS, il y a 6 mois, il était chez Bouygues.Je l'ai remis à neuf en changeant certaines pièces puis pris un abonnement chez free, donc je suis passé chez Bouygues pour le désimslokage, donc tout fonctionnait nickel et là (hier), j'ai eu la riche idée de le mettre à jour vers l'OS 6.0.1 (il était auparavant en 4.2.1) et depuis hier impossible de l'activer, il ne voit pas la carte sim, pas possible de se connecter en wifi. J'avais simplement fait une sauvegarde dans Itunes en plaçant ce fichier de suavegarde ailleurs au cas où !!
J'ai regardé votre forum mais je suis bloqué....
Merci à tous
hyperkiki Gamer Débutant
Messages: 4
Inscription: 14 Nov 2012, 07:54
Prénom: kiki
Pays: France
Sexe: Homme

Re: Planté après maj IOS 6.0.1

Message non lupar Totty » 14 Nov 2012, 09:03

Salut, essai avec une autre carte sim. Si cela ne marche toujours pas, je te conseille de le restaurer. ;)
Totty Gamer Bronze
Gamer Bronze
Messages: 2245
Inscription: 09 Avr 2012, 13:09
Localisation: Bordeaux
Pays: France
Sexe: Homme

Re: Planté après maj IOS 6.0.1

Message non lupar hyperkiki » 14 Nov 2012, 09:20

j'ai mis une autre carte sim d'un autre fournisseur ! mais idem.

Quand tu dis restaurer ! quel SSH, ipsw et je l'ai fait avec Itunes en version off mais problème, il ne vois pas la carte sim ou pas impossible d'avoir accés au serveur d'activation !

merci
hyperkiki Gamer Débutant
Messages: 4
Inscription: 14 Nov 2012, 07:54
Prénom: kiki
Pays: France
Sexe: Homme

Re: Planté après maj IOS 6.0.1

Message non lupar hyperkiki » 17 Nov 2012, 08:31

Merci, c'est bon, je m'en suis sorti avec sn0wbreeze-v2.9.4 et un IOS 5.

à+ et bonne vie au forum
hyperkiki Gamer Débutant
Messages: 4
Inscription: 14 Nov 2012, 07:54
Prénom: kiki
Pays: France
Sexe: Homme

Re: Planté après maj IOS 6.0.1

Message non lupar skeard04 » 17 Nov 2012, 10:13

Il semblerait que le custom firmware sous snowbreeze ne fonctionne pas avec l'iOS 6.0.1, j'ai essayé d'injecté un CF ios 6.0.1 sur mon 3GS et il me demande quand même l'activation.. j'ai donc été obligé de retourner en CF 5.1.1 :(
skeard04 Gamer du Dimanche
Gamer du Dimanche
Messages: 48
Inscription: 02 Jan 2012, 10:27
Prénom: Flav
Pays: France
Sexe: Homme


 

Retourner vers Le coin iPhone 3G / 3GS