Forums iOS

Pas de reseau suite au jailbreak untethered 5.0.1

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar pseudo » 05 Jan 2012, 08:42

Guizmoo03 a écrit:
xander63 a écrit:ha ba parfait si ta résolut oubli pas la balis [RESOLU]


Hé Xander63: je t'ai emvoyé mon mail, mais tu ne m'a rien envoyé ça fait 2 jours.

merci


JE t'explique la soluce en tout cas c'elle que j'ai utilisé, qui est c'elle du tuto ci dessus que je viens de voir à peine maintenant:

1: Tu prend snowbreeze et tu coche la case reintall badeband ipad
2: tu enleve ta puce etu install ultrasnow à partir de cydia
3: tu remet ta puce et la tu devrait miraculeusement retrouver ton reseau , à la limite tu passe par le mode avion et tu remet si ça ne vient pas de suite .

Kpax pour ton erreur utilise tyniumbrella
Séléctionnez l'onglet "advanced"
Décochez l'option Set Hosts to Cydia on Exit (If you need a clean restore from Apple uncheck this box)
Cliquez sur "Apply changes"
Redémarrez votre ordinateur

Bonne chance
pseudo Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 02 Jan 2012, 10:19
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar kpax95 » 05 Jan 2012, 20:05

ok super sa marche sa fait du bien sa fait un moment que j y etait dessus mon probleme c est a cause du deblocage officiel donc pour que mon iphone refonctione on est obliger de le jailbreaker je pence pck sans le jailbreak j ai du essayer 15fois que des bug bref pour moi c est resolu merci quand meme pour les tuto une derniere question comment je fais pour recuperer les ancienes photos SVP
kpax95 Gamer Débutant
Messages: 4
Inscription: 04 Jan 2012, 18:41
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar Guizmoo03 » 06 Jan 2012, 02:06

pseudo a écrit:
Guizmoo03 a écrit:
xander63 a écrit:ha ba parfait si ta résolut oubli pas la balis [RESOLU]


Hé Xander63: je t'ai emvoyé mon mail, mais tu ne m'a rien envoyé ça fait 2 jours.

merci


JE t'explique la soluce en tout cas c'elle que j'ai utilisé, qui est c'elle du tuto ci dessus que je viens de voir à peine maintenant:

1: Tu prend snowbreeze et tu coche la case reintall badeband ipad
2: tu enleve ta puce etu install ultrasnow à partir de cydia
3: tu remet ta puce et la tu devrait miraculeusement retrouver ton reseau , à la limite tu passe par le mode avion et tu remet si ça ne vient pas de suite .

Kpax pour ton erreur utilise tyniumbrella
Séléctionnez l'onglet "advanced"
Décochez l'option Set Hosts to Cydia on Exit (If you need a clean restore from Apple uncheck this box)
Cliquez sur "Apply changes"
Redémarrez votre ordinateur

Bonne chance


Merci pseudo mais mon problème est que je n'ai pas de WIFI comment je vais installer ultrasnow via cydia sans le WIFI.

Merci
Guizmoo03 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 30 Déc 2011, 00:52
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar pseudo » 06 Jan 2012, 07:49

Tu ,'a pas de wifi parcqu'il ne marche pas , ce qui est bizarre ou juste tu n'a pas d'acces au wifi chez toi ???
pseudo Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 02 Jan 2012, 10:19
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar Guizmoo03 » 06 Jan 2012, 16:31

C'est grisé ainsi que le bluetooth et le emie tout est grisé...
le problème c'est qu'avant de faire le jailbreak ils étaient fonctionnels donc ce n'est pas un problème hard (je crois).

est ce que toi tu n'avais pas ce problème???

Xander63 : j'attends tjrs, tu m'a oublié ou quoi???

Merci
Guizmoo03 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 30 Déc 2011, 00:52
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar pseudo » 06 Jan 2012, 18:58

Regarde le lien que je t'ai envoyé ça devrait resoudre ton probleme ensuite tu n'auras plus qu'a suivre le tuto plus haut .
pseudo Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 02 Jan 2012, 10:19
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar Guizmoo03 » 09 Jan 2012, 01:13

merci pseudo,
J'ai suivi les première étapes du tuto, mais je ne sais pas où trouver le terminal VT100.
est ce que tu peux m'aider stp.
Ma situation actuelle est la suivante:
Je suis maintenant en IOS 5.0.1 j'ai installé le baseband 6.15.00 avec succès mais ce ne s'affiche pas dans general/about/modem firmware (est ce que c'est normal?)
je n'ai pas de wifi pas de bueltooth ..etc
l'iphone reboot à chaque 2 minutes.

s'il te plais si tu as une idée, aide moi et grand merci
Guizmoo03 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 30 Déc 2011, 00:52
Pays: France

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar nickolae » 16 Fév 2012, 02:58

Bonjour,
Même problème (JAILBREAK REUSSI MAIS PLUS DE RÉSEAU)

A - win XP / sn0wbreez 2.9.1 (simple Mode)
B - iPhone 3GS New Bootrom (iBoot-359.3.2)
C - IOS 5.0.1
D - Modem 05.16.05
E - Carte SIM bloqué Bouygue
F - Pas fait de sauvegarde SHSH

J ai tout bien fait avec sn0wbreez
Qu elle solution j ai ? (je veut pas passer au baseband IPad )

1 - laisser le 5.0.1 (stock) il marche bien mais pas personalIsable (snif)
2 - Suivre les instructios plus haut (a partir de 11) ?
3 - faire desimlock par l' opérateur ?
4 - insister un peut (a un moment ca va passer) ?
5 - " j'enlève la puce et install ultrasnow à partir de cydia
tu remet ta puce et la tu devrait retrouver ton reseau" (solution sité plus haut)
7 - autres lol

J' ai fait la demande de désimlockage chez Bouygue (possible de le faire sur l' espace client sauf pour iphone lol) j' ai donc appeler le 614, reste plus qu' à mettre une SIM d' un autre opérateur et à le synchroniser avec itunes. (c'est bon c'est fait)

Depuis, bouygue à désimlocké le tel (via itunes)
j' ai re-fait un firmware à l' aide de sn0wbreez puis restauré l' iphone avec ce dernier.
J' ai cydia et le wifi mais plus de reseau !

24H plus tard...
Après de nombreusesss tentative avec sn0wbreez 2.9.1 je me suis tournée vers redsn0w 0.9.10 bêta 5 (mac, mais également dispo sur win) et là aucun souci de reseau et jailbreak réussi du premier coup.
En éspérant que ça en aidera quelque un. : )

je vous mais le lien car il est facile de ce perdre sur ce site : ) LIEN pour redsn0w 0.9.10b5 mac & pc :
http://www.iphonegen.fr/jailbreak-tethe ... 732-0.html
Dernière édition par Anonymous le 17 Fév 2012, 11:42, édité 2 fois.
nickolae Gamer du Dimanche
Gamer du Dimanche
Messages: 20
Inscription: 30 Juil 2009, 16:03

Re: Pas de reseau suite au jailbreak untethered 5.0.1

Message non lupar nickolae » 16 Fév 2012, 23:25

Merci à iphonegen et bonne continuation en ésperant qu' il redevienne comme avant : )
nickolae Gamer du Dimanche
Gamer du Dimanche
Messages: 20
Inscription: 30 Juil 2009, 16:03

Précédente

 

Retourner vers Le coin iPhone 3G / 3GS