Forums iOS

[RESOLU] MAJ impossible Programme interne incompatible

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Re: [RESOLU] MAJ impossible Programme interne incompatible

Message non lupar MDProz » 29 Aoû 2013, 14:32

:)

Merci de créer un sujet plutôt que d'en déterrer un de surcroît resolu ;)



Au vue de l'ancienneté du topic et afin d'éviter tout flood inutile, ce topic est dorénavant verrouillé.
Pour exposer votre question, veuillez créer un nouveau topic.
Merci de votre compréhension.
Image
iPhone 3GS: iOS 5.1.1 JB redsn0w + desimlock ultrasn0w BB 05.13.04
iPhone 4S: iOS 6.1.2 JB evasi0n 1.5.3
iPad 2: iOS 8.4 JB TaiG 2.4.3


Avatar de l’utilisateur MDProz Modérateur
Modérateur
Messages: 14056
Inscription: 04 Avr 2012, 21:14
Pays: France

Précédente

 

Retourner vers Le coin iPhone 3G / 3GS