Forums iOS

iphone 3G ne démarre pas

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

iphone 3G ne démarre pas

Message non lupar bigje99 » 29 Avr 2012, 21:17

bonjour, je vais essayer d'expliquer mon problème avec le plus de précision possible :

mon ami m'a donner un iphone 3G, en bon état.. avant de me le donner, il a sélectionner réinitialiser tous les règlages. quand je suis arriver chez moi, le iphone ne s'ouvrait pas, il restait sur la pomme très longtemps. je l'ai mit en mode DFU et puis j'ai cliquer sur restaurer sur itunes, j'ai eu l'erreur 1015.

très important, j'ai lu ce topic : probleme-de-restauration-erreur-1015-t49461.html

et j'ai fait la majorité des choses conseillés, ça n'a pas fonctionner... la solution avec snowbreeze me donne le code d'erreur 1604 au tout début de la préparation. je ne m'y connais pas tant que ça, donc être précis dans vos conseils seraient très apprécié.

merci beaucoup aux personnes qui me répondront, c'est très gentil.

ps: je veux mettre ma carte sim de mon blackberry dans le iphone, pour changer de cellulaire.. donc si possible j'aimerais que le iphone ne soit pas locké.
bigje99 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2012, 18:50
Pays: France
Sexe: Homme

Re: iphone 3G ne démarre pas

Message non lupar bigje99 » 29 Avr 2012, 22:03

ok j'ai réussit! avec snowbreeze, le moyen ''simple'' au lieu de expert. la j'ai mit ma carte sim mais je ne peux pas appeler ou texter et je ne sais pas où aller dans les règlages pour règler sa
bigje99 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2012, 18:50
Pays: France
Sexe: Homme

Re: iphone 3G ne démarre pas

Message non lupar bigje99 » 29 Avr 2012, 22:45

le iphone 3G reconnait la carte sim mais je ne suis pas sur le réseau, je ne peux pas appeler ou texter. j'était avec virgin mobile, sur un blackberry. le iphone est jailbreaker
bigje99 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2012, 18:50
Pays: France
Sexe: Homme

Re: iphone 3G ne démarre pas

Message non lupar cedside » 29 Avr 2012, 23:31

Vérifie sur Cydia que tu as Ultrasnow d'installé dans "Gérer" puis "Paquets"
cedside Gamer Pro
Gamer Pro
Messages: 124
Inscription: 17 Sep 2010, 19:12
Pays: France

Re: iphone 3G ne démarre pas

Message non lupar scarface76610 » 30 Avr 2012, 00:39

@ bigje99

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.



@ cedside il faudrait d'abord qu'il nous donne la version de son baseband pour savoir si ultrasn0w le prend en charge

bigje99 pour connaitre la version de ton baseband tu vas dans réglages-->general-->informations et tu regardes ce qui est écrit à la ligne Prog. du modem tu dois avoir 6 chiffres, 3 paires de deux chiffres exemple : 05.14.02
scarface76610 Ancien
Ancien
Messages: 2276
Inscription: 12 Nov 2008, 18:36
Pays: France
Sexe: Homme

Re: iphone 3G ne démarre pas

Message non lupar bigje99 » 30 Avr 2012, 03:56

oui, je m'excuse.

merci pour vos réponses.

baseband : 06.15.00

edit: je n'ai pas ultrasnow

edit: ça l'a fonctionner, merci beaucoup et bonne nuit !
bigje99 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2012, 18:50
Pays: France
Sexe: Homme

Re: iphone 3G ne démarre pas

Message non lupar cedside » 30 Avr 2012, 17:37

Mais ultrasnow débloque le baseband de l'iPad aussi non?

Oki super alors ;)

Pense à mettre [Résolu] en éditant ton post stp :)
cedside Gamer Pro
Gamer Pro
Messages: 124
Inscription: 17 Sep 2010, 19:12
Pays: France


 

Retourner vers Le coin iPhone 3G / 3GS