Forums iOS

Aide(urgente) Update 4.2.1 à 5.0.1 (baseband ipad)+3194error

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Aide(urgente) Update 4.2.1 à 5.0.1 (baseband ipad)+3194error

Message non lupar Hecka » 08 Mai 2012, 21:42

Bonsoir,
J'ai un 3GS qui est sous baseband 6.15.00 (ipad) avec un Custom FW 4.2.1, (j'etais sous 5.1 avant mais j'ai fait un downgrade car javais tjr le SHSH du 4.2.1)
Maintenant j'essaye de mettre la 5.0.1, j'ai créer un Custom FW avec sn0w et je l'ai mis en DFU.
Sauf que quand je tente de le mettre j'ai une erreur 3194 et le fix au niveua du host ou de Tiny ne marchent pas !
Une solution ?
Merci d'avance.
Hecka Gamer Débutant
Messages: 1
Inscription: 08 Mai 2012, 21:37
Prénom: Edsa
Pays: France

Re: Aide(urgente) Update 4.2.1 à 5.0.1 (baseband ipad)+3194e

Message non lupar bob » 08 Mai 2012, 22:10

Bonsoir,
As tu le shsh du 5.0.1 avec toi ?
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France

Re: Aide(urgente) Update 4.2.1 à 5.0.1 (baseband ipad)+3194e

Message non lupar simon545 » 09 Mai 2012, 01:48

iPhone4  MacBookPro Retina  iPodTouch4  AppleTV2/3


iPad2  iPhone5S  iPodTouch5


-Aucune aide par message privé -
simon545 Gamer Or
Gamer Or
Messages: 6624
Inscription: 09 Juil 2011, 14:17
Prénom: Simon
Pays: France--Canada
Sexe: Homme


 

Retourner vers Le coin iPhone 3G / 3GS