Forums GAMERGEN

Problème xperia play

Problème xperia play

Message non lupar wekz » 08 Aoû 2011, 16:46

Bonjour,

Voila maintenant 3 semaines que j'ai mon xperia Play, donc je le charge avant d'alller me coucher et surprise, impossible de le rallumer en l'ayant laisser charger pas moin de 3h.
Il y a une LED rouge qui clignote sur le bouton allumer du téléphone.

Quelqu'un pourrais m'aider parce que ça me fait vraiment c***r.

Merci d'avance.
wekz Gamer Débutant
Messages: 7
Inscription: 13 Juil 2011, 23:32
Prénom: Jordan
Pays: France
Sexe: Homme

Re: Problème xperia play

Message non lupar Malaky » 08 Aoû 2011, 17:35

Salut,

As tu essayer d'enlever la batterie afin de le démarrer ? Si non fait le, le smartphone devrait redémarrer.
Avatar de l’utilisateur Malaky Gamer Argent
Gamer Argent
Messages: 4459
Inscription: 23 Juil 2010, 08:38
Localisation: Paris
Prénom: Dayan
Pays: France
Sexe: Homme

Re: Problème xperia play

Message non lupar wekz » 08 Aoû 2011, 20:09

Oui j'ai déjà essayer, mais rien ne se passe, mais j'ai pu lire sur un autre forum que c'était un défaut de fabrication de certains xperia Play...
Après, je sais pas si cest ce problème.
wekz Gamer Débutant
Messages: 7
Inscription: 13 Juil 2011, 23:32
Prénom: Jordan
Pays: France
Sexe: Homme

Re: Problème xperia play

Message non lupar Malaky » 08 Aoû 2011, 20:19

Si il est sous garantie tente le SAV, j'ai lu que beaucoup avait ce problème, le X Play n'est pas encore au point...
Avatar de l’utilisateur Malaky Gamer Argent
Gamer Argent
Messages: 4459
Inscription: 23 Juil 2010, 08:38
Localisation: Paris
Prénom: Dayan
Pays: France
Sexe: Homme

Re: Problème xperia play

Message non lupar wekz » 09 Aoû 2011, 13:05

Je vais essayer, merci de ton aide, je te tiens au jus.
wekz Gamer Débutant
Messages: 7
Inscription: 13 Juil 2011, 23:32
Prénom: Jordan
Pays: France
Sexe: Homme


 

Retourner vers Blabla Mobile