Forums GAMERGEN

communication en attente

communication en attente

Message non lupar dauphin » 08 Avr 2013, 11:37

Bonjuor à tous,
Je dois être maudit, quand j'appelle un correspondant son téléphone sonne, il décroche, il m'entend et peut me parler, mais moi je ne l'entend pas; le téléphone m'affiche : "en attente". La première fois que j'ai utilisé cet appareil j'ai eu une conversation normale avec mon correspondant. Qu'est-ce qui a changé? un réglage? J'ai paramétré le wifi sur mon pc et freewifi sur le smartphone. Il ne me semble pas que j'ai modifié autre chose. Comment revenir à la 'normale'? Merci d'avance.

Edit:
Si une bonne âme habitant l'agglomération lyonnaise voulait bien me consacrer un petit moment, je pense que j'apprendrais beaucoup plus vite à utiliser cet engin.
dauphin Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 14 Mar 2013, 19:09
Pays: France

Re: communication en attente

Message non lupar DroidXAce » 08 Avr 2013, 18:32

Tu n'as pas coupé le micro par hasard ?
Quand tu appels, tu peux couper ton micro (ainsi que d'autres options) pour X ou Y raisons et il se peut que tu l'ai involontairement activé.
Image
DroidXAce Gamer Argent
Gamer Argent
Messages: 3763
Inscription: 29 Juil 2010, 12:43
Localisation: Derrière toi.
Pays: France
Sexe: Homme

Re: communication en attente

Message non lupar dauphin » 09 Avr 2013, 13:38

Merci DroidXAce,
Effectivement, le phone est sur "silencieux"; Ce qui est curieux c'est que je l'ai mis ainsi hier à 9h30 (visite à l'hôpital) alors que j'ai passé le coup de fil 'muet' dimanche! :cry:
Bonne journée
dauphin Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 14 Mar 2013, 19:09
Pays: France

Re: communication en attente

Message non lupar DroidXAce » 09 Avr 2013, 15:19

Je ne parle pas du mode silencieux qui coupe la sonnerie mais bien d'un bouton qui coupe ton micro lors d'un appel (et seulement pendant cet appel).
Image
DroidXAce Gamer Argent
Gamer Argent
Messages: 3763
Inscription: 29 Juil 2010, 12:43
Localisation: Derrière toi.
Pays: France
Sexe: Homme

Re: communication en attente

Message non lupar dauphin » 11 Avr 2013, 17:50

Merci DroidAce,
Mais où est ce bouton?
dauphin Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 14 Mar 2013, 19:09
Pays: France


 

Retourner vers Blabla Mobile