Forums iOS

Probleme redsn0w 0.9.14b1 error 127

Probleme redsn0w 0.9.14b1 error 127

Message non lupar tom1536 » 24 Juin 2012, 18:32

Bonsoir à tous,
Voila mon problème est que j'ai téléchargé redsnow pour faire le downgrade du BB de l'ipad pour mon Iphone 3G et je me suis rendu compte qu'au démarrage de l'application j'avais cette erreur : Image
j'ai donc fait "ok" mais il ne reconnait pas mon appareil en mode DFU. j'ai installé la dernière version d'Itunes mais rien n'y fait mais pourtant les autres version de redsn0w le reconnaisse en mode DFU je ne comprend pas. J'ai téléchargé sur différents site mais rien n'y fait c'est toujours pareille...
Help... Merci pour vos futurs réponses ;)
tom1536 Gamer Averti
Gamer Averti
Messages: 74
Inscription: 10 Nov 2011, 18:55
Pays: France

Re: Probleme redsn0w 0.9.14b1 error 127

Message non lupar LucSW » 24 Juin 2012, 20:41

Essaie sur un autre ordi.
Tiens moi au courant.
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Probleme redsn0w 0.9.14b1 error 127

Message non lupar tom1536 » 24 Juin 2012, 21:00

J'ai qu'un ordinateur...
tom1536 Gamer Averti
Gamer Averti
Messages: 74
Inscription: 10 Nov 2011, 18:55
Pays: France

Re: Probleme redsn0w 0.9.14b1 error 127

Message non lupar LucSW » 24 Juin 2012, 21:06

Attends Redsn0w 0.9.14b2 qui devrait sortir d'ici le 28 juin.
iDevice : iPhone 6S Plus ; de couleur Or.
Stockage : 128GB.
iOS : 9.3 (chiffre).
Désimlock : Officiel.
Opérateur : SFR - Red by SFR.


[+] Anciens iDevices
- iPhone 4S Noir 16GB, desimlocké officiellement et non jailbreaké, sous l'un des derniers iOS.
Avatar de l’utilisateur LucSW Gamer Argent
Gamer Argent
Messages: 3129
Inscription: 22 Déc 2011, 10:20
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Probleme redsn0w 0.9.14b1 error 127

Message non lupar tom1536 » 24 Juin 2012, 21:14

C'est ce que je me disais aussi. Mais normalement avec ce que j'ai essayé je devrais pas avoir de problème vu qu'avec Itunes a jour et les autres versions de redsnow ça marche... Mon mode DFU est bien fonctionnel.... Je comprends pas... Certains parlent de numéro de série...
tom1536 Gamer Averti
Gamer Averti
Messages: 74
Inscription: 10 Nov 2011, 18:55
Pays: France


 

Retourner vers Les logiciels (Mac / Win / Linux)