Forums GAMERGEN

[RESOLU] TB + Gaia ou multiman -> retour xmb

[RESOLU] TB + Gaia ou multiman -> retour xmb

Message non lupar Gz_ » 28 Fév 2012, 21:13

salut a tous.

je viens d'installer le cfw 3.55 TB v2 et le patch 2.5 pour le dongle TB mais j'ai un probleme avec gaia ou multiman.
chaque fois que je le lance je reviens sur le xmb et aucun des deux loader ne se lance.
j'ai testé avec les dernieres version dispo pour ces deux soft.

avant l'installation j'etais en kmeaw et tout marchait bien.
j'ai teste de passer directement du cfw a celui de TB ou de passer en ofw puis TB mais j'ai toujours le meme probleme.

ce que je comprends pas c'est que sur la console de mon cousin tout fonctionne et avec la meme cle TB (qui est pourtant bien reconnue sur ma console)

quelqu'un aurai une idee ?
merci

edit : chose etrange si j'installe une vielle version de multiman (Multiman-v1.15.04-installation-compl-te-) il se lance.
Avatar de l’utilisateur Gz_ Gamer Argent
Gamer Argent
Messages: 2623
Inscription: 20 Nov 2005, 00:00
Localisation: Angers ( 49 )
Pays: France

Re: RESOLU - TB + Gaia ou multiman -> retour xmb

Message non lupar miraie » 29 Fév 2012, 19:40

Team multiman est rendu affilier avec Team Cobra donc, avec la nouvelle version, ils doivent être entrain de vouloir convertir tout les utilisateur de dongle au Cobra. Cela tien juste de supposition venant de ma part. Désoler de ne pas avoir de certitude.
miraie Gamer Averti
Gamer Averti
Messages: 74
Inscription: 30 Mai 2010, 00:08
Prénom: Miraie
Pays: Quebec
Sexe: Homme


 

Retourner vers Homebrews