Forums GAMERGEN

[RESOLU]Problème Multiman et Gaia -> Retour XMB (TB)

[RESOLU]Problème Multiman et Gaia -> Retour XMB (TB)

Message non lupar jflexs » 10 Jan 2012, 13:58

Bonjours à tous,

il y a qq jours j'étais sous CFW 3.55 kmeaw et ca posait pas de problème pour lancer Gaia (multiman ne fonctionnant pas).

Par contre j'ai recu depuis peu la clé trueblue, j'ai donc installer le CFW trueblue mais maintenant il m'es impossible de lancer multiman ou gaia !

A chaque fois que je lance, je reviens au xmb..

J'ai essayer moulte solution, installer BDEMU 2 après multiman, essayer une autre version de multiman et gaia, essayer en mettant un blueray officiel avant de lancer, j'ai meme essayer en installer lv2patcher mais rien !

Quelqu'un aurais t il une solution pour moi ?


Merci


PS : Je viens de test Rogero, pareil...
Serais ce par ce que le CFW est mal installé ou que j'ai oublié d'installé un pkg important ?

Je pense que j'ai installé le CFW v2
jflexs Gamer du Dimanche
Gamer du Dimanche
Messages: 17
Inscription: 09 Déc 2011, 15:20
Pays: France

Re: Problème Multiman et Gaia -> Retour XMB (TB)

Message non lupar rainzo » 11 Jan 2012, 13:09

j'ai un TB et moi aussi je reviens sur le xmb avec gaia.
Il faut laisser en permanence le dongle branché et utiliser multiman et ça fonctionne très bien (sauf que curieusement je n'ai plus accès à mes originaux....)
rainzo Gamer Pro
Gamer Pro
Messages: 103
Inscription: 30 Aoû 2010, 19:42

Re: Problème Multiman et Gaia -> Retour XMB (TB)

Message non lupar jflexs » 13 Jan 2012, 17:57

Après avoir tester tt les manager différent avec les version +- recente, j'ai enfin trouver la solution :

Il a fallu que j'installer une version très basique de multiman(1.16) +bdmu1 pour que le tout fonctionne.

Voilà si jamais d'autre ont le soucis ;)
jflexs Gamer du Dimanche
Gamer du Dimanche
Messages: 17
Inscription: 09 Déc 2011, 15:20
Pays: France

Re: Problème Multiman et Gaia -> Retour XMB (TB)

Message non lupar Near » 14 Jan 2012, 11:04

Pour les retours que j'ai lu sur le True Blue :

1) C'est le payload contenu par le dongle True Blue qui permet de lancer les jeux sur disque dur et de décrypter les EBOOT.BIN True Blue.

2) Le custom firmware n'est là que pour reconnaitre le dongle True Blue et lui permettre de faire son boulot.

3) Aucun autres patchs lv1/lv2 n'est acceptés, en bref, vous oubliez BDEMU (le dernier) et les patchs OtherOS++, etc...

4) MultiMAN en dernière version marche parfaitement, si vous partez d'un environnement "propre" et que vous n'installez pas BDEMU.

5) Le dongle True Blue doit être mis à jour avec la dernière version du payload (actuellement c'est la v2.4 il me semble), et il doit être systématiquement branché au premier port USB de votre console si vous souhaitez lancer vos backups.
Avatar de l’utilisateur Near Gamer Argent
Gamer Argent
Messages: 2612
Inscription: 23 Mai 2008, 17:59

Re: Problème Multiman et Gaia -> Retour XMB (TB)

Message non lupar Schoumi_1 » 15 Fév 2012, 22:00

Merci pour l'info, je n'ai pas encore le dongle, commandé ce matin, je suis repassé en ofw 3.55 et ensuite installer le cfw 3.55 V2 True blue, et boum même problème que vous.

Donc pour l'instant je suis repasser en kneaw et là plus de problème. :)
Schoumi_1 Gamer Débutant
Messages: 1
Inscription: 09 Nov 2010, 09:26
Pays: France


 

Retourner vers Homebrews