Forums GAMERGEN

[RESOLU] Jeux fonctionne plus sous multiman 4.60 !

[RESOLU] Jeux fonctionne plus sous multiman 4.60 !

Message non lupar nader1030 » 27 Oct 2014, 00:17

Bonjour,

j'etais en cfw 4.46 rogero, je vien de passer en 4.55 rogero et j'ai mis a jour multiman en 4.60 parce que l'ancienne version fonctionnait pas et poufff mes jeux fonctionnent plus, ils n'apparraissent pas dans le xmb.

Bon je detestes que me cassé la tête je veux juste faire fonctionner mes jeux comme avant, est ce qu'il y'a un autre homebrew qui va faire fonctionné mes jeux sans manip ? parce que j'ai lu des truc iso bla bla bla , j'ai pas envie de gaspiller mon temps a faire 50 manip pour faire fonctionné un jeux alors que en 4.46 tout fonctionnait bien, en clair je veux la facilité sans cassage de tête svp, que me conseillez vous ?

Merci d'avance
nader1030 Gamer du Dimanche
Gamer du Dimanche
Messages: 48
Inscription: 05 Déc 2009, 19:09

Re: Jeux fonctionne plus sous multiman 4.60 !

Message non lupar nader1030 » 27 Oct 2014, 01:03

Problème résolu, jdevais activer un truc qui s'appelait bd emulator dans les parametre de multiman
nader1030 Gamer du Dimanche
Gamer du Dimanche
Messages: 48
Inscription: 05 Déc 2009, 19:09

Re: Jeux fonctionne plus sous multiman 4.60 !

Message non lupar Snookyyyy » 27 Oct 2014, 01:59

Parfait !

Sujet RESOLU.
Image


GG recrute des animateurs Sony, envoyez moi un MP si vous êtes intéressé


Twitter : @Snookyyyy_GG
Snookyyyy Gamer Bronze
Gamer Bronze
Messages: 1757
Inscription: 09 Oct 2007, 23:00
Prénom: Nicolas
Pays: France
Sexe: Homme


 

Retourner vers Homebrews