Forums GAMERGEN

[résolu] theme windows 7 ne fonctionne pas

[résolu] theme windows 7 ne fonctionne pas

Message non lupar albe16 » 10 Nov 2010, 09:15

bonjour, je suis en 5.50 prometheus.3 et je voudrais installer le theme non officiel pour 5.50 gen windows 7 v4, avant j' étais en 5.50 gen d3 et ça ne fonctionnait pas. si quelqu' un a une idée merci
Dernière édition par Invité le 11 Nov 2010, 10:18, édité 4 fois.
albe16 Gamer Débutant
Messages: 7
Inscription: 29 Nov 2010, 11:25
Prénom: albe16
Pays: France

Re: theme windows 7

Message non lupar sebastien_59 » 10 Nov 2010, 14:28

donne le lien du thème pour voir ;)
mais normalement les thèes de 5.50gen D3 sont compatible avec ce de 5.50gen prometeus ;)
sebastien_59 Gamer Bronze
Gamer Bronze
Messages: 1628
Inscription: 26 Juil 2008, 10:09
Pays: France

Re: theme windows 7

Message non lupar albe16 » 10 Nov 2010, 20:51

je n' ai pas le lien mais va dans customisations, dans la page 5, sélectionne les thèmes non officiel du 25/05/10 pour 5.50 gen et c' est le 7ème en les faisant défiler par Dossier suivant, thème windows 7 V4.
albe16 Gamer Débutant
Messages: 7
Inscription: 29 Nov 2010, 11:25
Prénom: albe16
Pays: France

Re: theme windows 7

Message non lupar sebastien_59 » 10 Nov 2010, 22:27

ok et sa fait quoi quand tu veut l'installer? pourquoi sa va pas?
t'as installer CXMB ?
sebastien_59 Gamer Bronze
Gamer Bronze
Messages: 1628
Inscription: 26 Juil 2008, 10:09
Pays: France

Re: theme windows 7

Message non lupar albe16 » 11 Nov 2010, 10:10

c' est OK, je n' avais pas activé le cxmb. merci A+
albe16 Gamer Débutant
Messages: 7
Inscription: 29 Nov 2010, 11:25
Prénom: albe16
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)