Forums GAMERGEN

soucis cso

soucis cso

Message non lupar mes2anges » 31 Mar 2012, 21:33

bonsoir a tous(j espere etre au bon endroit)
voila ma psp est une 1044 en 5.50 gen-d3 et une carte memory stick pro duo de marque sony ou il est ecris magicgate mark2 4 gb
mes iso et cso fait avec le logiciel yack(que j essaye) je les mets dans le dossier iso avec mes iso et la pas de cso en poussant le bouton select j ai vu que j etais umd iso mod m33 driver qui est a premiere vue l un des plus compatible ou est mon erreur mes copie sont faite avec umd dump0.1 est ce que mes 2 logiciel sons bon pour faire cela

merci de votre aide
mes2anges Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 16 Nov 2009, 17:04
Pays: France

Re: soucis cso

Message non lupar Baptiste R. » 31 Mar 2012, 21:43

Bonsoir,

Pourrais-tu expliquer plus clairement ton problème ?
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9720
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: soucis cso

Message non lupar mes2anges » 31 Mar 2012, 22:08

re
en bref je mets les cso dans le dossier iso et rien pourtant mes iso eux je les vois
mes2anges Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 16 Nov 2009, 17:04
Pays: France

Re: soucis cso

Message non lupar scarface76610 » 31 Mar 2012, 22:24

Bonsoir,

refait un dump de tes jeux qui ne s'affichent pas pour voir et regarde sans les compresser en cso si ils s'affichent regarde ce tuto pourrait t’être utile :

tout-savoir-sur-les-iso-t236482.html

topic déplacé dans la bonne section.
scarface76610 Ancien
Ancien
Messages: 2276
Inscription: 12 Nov 2008, 18:36
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)