Forums GAMERGEN

réveil compatible au cf 6.60 Me-1.3

réveil compatible au cf 6.60 Me-1.3

Message non lupar deadsoul » 14 Sep 2011, 02:37

Je suis passer au cf 6.60 Me-1.3 sur mes 2 ta-85 et ma ta-88v2 mais je ne parvient pas a me trouver une alarme qui fonctionne, le plus récent que j'ai trouver est PSPALARM 3.0 ULTRA-2 et même l'icone ne s'affiche pas...
Est ce qu'il y a moyen de le rendre compatible ou quelqu'un en connais un fonctionnel sous 6.60 Me-1.3??
merci de votre aide...
deadsoul Gamer du Dimanche
Gamer du Dimanche
Messages: 10
Inscription: 26 Fév 2011, 21:28
Pays: France

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)