Forums GAMERGEN

[]RESOLU probleme avec le 6.38 ME-2

Re: preobleme avec le 6.38 ME-2

Message non lupar Rahim-US » 15 Mai 2011, 03:37

J'ai trouver le seule problème dans le 6.38 ME3 la compatibilité avec les jeux PS1, dommage le popsloader ne marche pas sur cette version :?
Image
Magic MS 1 Go Dual CFW 5.00 M33-6 | 5.50 GEN-D3 + Pandora Battery
Avatar de l’utilisateur Rahim-US Gamer Pro
Gamer Pro
Messages: 235
Inscription: 01 Avr 2010, 11:37

Re: preobleme avec le 6.38 ME-2

Message non lupar rookie » 21 Mai 2011, 00:27

Salut !!

Ma PSP avait le firmware 5.50 GEN Prometheus 4.
Je viens de la passer en firmware 6.38 ME-3 et depuis plus un iso ne se lance.
Un message d'erreur apparait Démarrage du jeu impossible (80010087).

J'ai essayé Prometheus ISO Loader mais ça ne fonctionne pas.

J'ai voulu revenir à mon ancien custom firmware, mais apparement ce n'est pas encore possible.

Est-ce que quelqu'un aurait une idée ?????

Merci d'avance pour votre aide !!!!!!!
rookie Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 22 Jan 2012, 18:46
Pays: France

Re: preobleme avec le 6.38 ME-2

Message non lupar rookie » 21 Mai 2011, 00:55

Ça y est, grâce à anyway30, j'ai résolu mon problème.

Il explique la marche à suivre ici
iso-cso-6-38-me-3-t228554.html

Mais pour ceux qui ne veulent pas perdre de temps, voici ce qu'il faut faire !!

dans le vsh menu, umd iso mode il faut changer de normal vers ME driver
rookie Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 22 Jan 2012, 18:46
Pays: France

Re: preobleme avec le 6.38 ME-2

Message non lupar Calcidose » 21 Mai 2011, 15:50

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.


Passage en résolu.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)