Forums GAMERGEN

Re: Petite question

Re: Petite question

Message non lupar sebastien_59 » 25 Oct 2010, 11:23

bah si tu utilise une version de thème converter inferieur a la 1.6 non , mais si tu utilise la 1.6 tu n'est pas obliger ;)

d'ailleurs , je te conseil d'utilisé une version inférieur a 1.6 pour thème converter pour que tes sont compatible au 5.50gen ;)
sebastien_59 Gamer Bronze
Gamer Bronze
Messages: 1628
Inscription: 26 Juil 2008, 10:09
Pays: France

Re: Petite question

Message non lupar sebastien_59 » 25 Oct 2010, 21:04

justement parce que tu utilise thème converter 1.6 :)

tiens utilise celui la sa devrait aller ;)
http://www.pspgen.com/custom-theme-conv ... 53302.html
sebastien_59 Gamer Bronze
Gamer Bronze
Messages: 1628
Inscription: 26 Juil 2008, 10:09
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)