Forums GAMERGEN

[Topic Unique] PSNlover (anciennement PSNFucker)

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar benja135_1 » 31 Déc 2010, 14:01

Bonjour, quelqu'un sait si ce plugin est compatible avec les PSP-GO en 6.20 TN-B ?
EDIT: Pour ceux que ca intéresse, ca marche nickel avec celui-ci http://www.pspgen.com/divers/telecharger-195023.html?secours (pas oublier de mettre en debug type 1)
PSVita 1.81 (TN-B Gravity Crash) :tongue
benja135_1 Gamer Maitre
Gamer Maitre
Messages: 353
Inscription: 02 Juil 2007, 23:00

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar MCnour » 21 Jan 2011, 14:56

bonjour.
j'ai installer le plugin psnlover mais quand je veut acceder au psn le code d'erreure (805F005) aider moi sil vous plait!
j'ai le firmware 5.03 GEN-C avec une psp 3000
MCnour Gamer Pro
Gamer Pro
Messages: 147
Inscription: 25 Mar 2012, 18:52
Prénom: nour
Pays: France
Sexe: Homme

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar Terbaddo » 07 Fév 2011, 19:06

Alors j'ai téléchargé PSNlover 1.2 sur ma PSP 2000 en 5.50 Prome-4, j'arrive à aller sur le PSS, mas pourquoi quand j'essaye de télécharcher un truc y a une érreur 80551001 ?

Merci ;)
Terbaddo Gamer Hardcore
Gamer Hardcore
Messages: 931
Inscription: 29 Juil 2010, 18:04
Pays: France

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar maxance59 » 15 Fév 2011, 16:54

benja135 a écrit:Bonjour, quelqu'un sait si ce plugin est compatible avec les PSP-GO en 6.20 TN-B ?
EDIT: Pour ceux que ca intéresse, ca marche nickel avec celui-ci http://www.pspgen.com/divers/telecharger-195023.html?secours (pas oublier de mettre en debug type 1)


Il n'y a meme pas besoin de ce plug-in pour le 6.20 T_N il suffit juste de mettre la psp en debeug type I
LG Nexus 4 4.3
Xbox 360 Slim 320gb avec Xkey
Playstation 3 Fat 40gb
PSP 3000 6.20
WII 4.3E
iPod Touch 3g 32gb iOS 5
iPod Video 30gb
maxance59 Gamer Pro
Gamer Pro
Messages: 139
Inscription: 27 Nov 2011, 21:56
Pays: France

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar MeeX57 » 04 Mar 2011, 17:40

Salut ,
J'ai un problème , j'ai installer le Custom Firmware Prometheus-4 mais quand je vais sur playstation store il me dit erreur (804110411)
Merci d'avance si vous pouvez m'aidez .
MeeX57 Gamer Débutant
Messages: 6
Inscription: 18 Mai 2011, 18:26
Pays: France
Sexe: Homme

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar DX10_1 » 05 Mar 2011, 21:32

Je crois qu'on a tous le même problème :D
Moi je n'arrive pas à télécharger quoi que ce soit (sur maPSP 1004 bien sur :p)
Mais j'arrive jouer en ligne avec un jeu qui se joue sur PSN officiellement :D
Je vous tient au courant :D
Dernière édition par kaza25 le 09 Mar 2011, 16:36, édité 1 fois.
PSP 3004 noire LCFW 6.39ME-9.4
PSP 1004 blanche CFW 6.39ME-9.3
A la recherche de plugins sympas, prévenez moi si vous avez ;)
DX10_1 Gamer Averti
Gamer Averti
Messages: 66
Inscription: 01 Mar 2011, 16:50
Localisation: Arretez de mettre n'importe quoi dans cette case!! >.<
Pays: France
Sexe: Homme

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar Infiny » 08 Mar 2011, 21:07

Pour ma ap^ret : erreur 80109D80.
En suivant à la lettre le tuto sur un PSP2004 cfw 6.3-me
Infiny Gamer Averti
Gamer Averti
Messages: 59
Inscription: 14 Nov 2009, 16:22
Pays: France

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar megaroro » 16 Mar 2011, 20:06

j'ai un probleme j'ai bien installer psnlover beta 1.2 mais lorsque j'essais de me connecter au PSN il me demande de faire une mise a jour je suis sur une PSP 1000 en prometheus v4 5.50
megaroro Gamer Débutant
Messages: 1
Inscription: 01 Déc 2008, 17:33
Pays: France

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar hunt3rboy » 20 Mar 2011, 15:37

Salut alors voila: Je voudrais télécharger La DLC lord of arcana j'ai essayer de la télécharger sur la ps3 et de la faire passer sur la psp en la copiant mais la j'ai une erreur alors la j'essaye de la télécharger directement depuis la psp mais pour me connecter au PsN j'ai du installer psnlover 1.2 mais la j'ai toujours une erreur au moment de me connecter sur le psn (20000006) je suis en 5.50 Prome-4 et j'ai vu que le psnlover marcher en 5.50d-3 alors je voulais savoir si je pouvais downgrader ma psp en 5.50-d3 ou si vous avez une autre solution merci d'avance pour vos réponses.

Cdt.
hunt3rboy Gamer du Dimanche
Gamer du Dimanche
Messages: 34
Inscription: 18 Avr 2010, 13:10
Prénom: gfgfd
Pays: France
Sexe: Homme

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar hunt3rboy » 21 Mar 2011, 19:36

ptit up :devil2:
hunt3rboy Gamer du Dimanche
Gamer du Dimanche
Messages: 34
Inscription: 18 Avr 2010, 13:10
Prénom: gfgfd
Pays: France
Sexe: Homme

Re: [Topic Unique] PSNlover (anciennement PSNFucker)

Message non lupar alex73630 » 27 Mar 2011, 13:04

moi jai acces au store mai jai un problem le message d'erreur suivant "Une erreur est survenue. (80551001)" arrive constament lors de la navigation sur le store :sad1: :sad1: :sad1:
Please help me :sad1: :sad1: :sad1:
Mes périphériques : PC, Xbox 360, PSP, Mac et Android
Android actuel : Motorola Moto G KitKat 6.0.1 Rom AOSP
Autres Andorid : Android Edition Startrail I by SFR (4.0.4 CM9-ECO)
Ou me trouver : Steam/Mon site (Offline pour changement serveur)
alex73630 Gamer Averti
Gamer Averti
Messages: 56
Inscription: 05 Jan 2012, 19:00
Localisation: En attente de la position GPS...
Prénom: Alexandre
Pays: France
Sexe: Homme

PrécédenteSuivante

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)