Forums GAMERGEN

[CSPSP]Problème server

[CSPSP]Problème server

Message non lupar coms35 » 22 Mai 2012, 18:41

bonsoir :) voilà je vous contacte pour savoir pourquoi sa me fais ça voilà j'ai creer un server hier donc au debut sa buggai (il n'apparaissait pas dans la liste je l'ai donc mis en favoris en utilisant la technique de "ADDRESSEIP:PORT"donc j'arrive a me connecter mais il n'apparaissait que dans favori mais 10min après il apparais dans la liste j'était content :D puis aujourd'hui je veux l'ouvrir mais il n'apparait pas dans la liste :( que dans favori :(
merci d'avance :)

Edit:j'oublie sa fais Au moin 15min que j'attends :( ...
coms35 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 23 Fév 2012, 14:10

Re: [CSPSP]Problème server

Message non lupar quent-31 » 22 Mai 2012, 19:52

C'est normale si ton serveur ne s'affiche pas dans la liste de tous les serveurs mais juste dans tes favoris.
Il n'y a pas de solution à sa, enfin de ce que j'en sait.
Donc pour jouer sur ton serveur tu dois aller dans tes favoris
Dernière édition par sanloc le 22 Mai 2012, 20:01, édité 1 fois.
Image


[+] CLIQUER POUR AFFICHER

Tape du C, du LUA, de l'HTML/CSS


Quent31
Avatar de l’utilisateur quent-31 Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 23 Aoû 2011, 14:15
Localisation: Derrière un écran
Prénom: Quentin
Pays: France
Sexe: Homme

Re: [CSPSP]Problème server [Résolu]

Message non lupar coms35 » 22 Mai 2012, 19:56

Merci le sever a apparu :)
coms35 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 23 Fév 2012, 14:10

Re: [CSPSP]Problème server

Message non lupar Jicipi » 23 Mai 2012, 10:51

Fais REFRESH dans la liste des serveurs ;)
Jicipi Gamer Pro
Gamer Pro
Messages: 200
Inscription: 02 Fév 2009, 19:28


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)