Forums GAMERGEN

Probléme Naruto...

Re: Probléme Naruto...

Message non lupar fleuristefou » 15 Juil 2010, 22:29

Bonsoir,
plusieurs membres ayant le même problème que toi l'ont résolu en installant le patch fixe/plugin KHBBS, qui permet de lancer aussi le dernier naruto .
N'ayant pas le lien pour te le donner, je t'invite à le chercher sur Google (qui est ton ami) :wink: .
PSP addict & Hemp lover ...
Avatar de l’utilisateur fleuristefou Gamer Bronze
Gamer Bronze
Messages: 1108
Inscription: 04 Avr 2010, 18:48
Localisation: Là Haut, tout là haut ...

Re: Probléme Naruto...

Message non lupar Narutomen27100 » 15 Juil 2010, 22:47

Oki merci, je chercherais demain :)
Narutomen27100 Gamer Débutant
Messages: 4
Inscription: 21 Juin 2011, 19:09
Pays: France

Re: Probléme Naruto...

Message non lupar loki220 » 30 Avr 2011, 03:30

j'ai essayé tout les truc pour faire tourner naruto mais rien a faire, j'ai installé le patch, je l'ai activé, je suis en prometheus V2 j'ai une psp slim et pourtant rien a faire le jeu ne démarre toujours pas !! :s
loki220 Gamer Débutant
Messages: 1
Inscription: 28 Avr 2011, 04:26
Prénom: jean
Pays: France

Re: Probléme Naruto...

Message non lupar RamdaniS » 02 Mai 2011, 17:00

Essaie avec le 6.20 pro b5 sa marchera a cout sur mais il ya un probleme avec ce jeu au chapitre2 acte 3 et sur plusieurs cfw
RamdaniS Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 20 Avr 2011, 10:40
Pays: France

Précédente

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)