Forums GAMERGEN

[RESOLU] Probleme Lancement ISO (Encore...)

[RESOLU] Probleme Lancement ISO (Encore...)

Message non lupar Molto » 16 Mai 2011, 08:20

Bonjour bonjour alors moi j'ai un probleme spécial que j'ai vu qu'une fois sur Internet et le mec a pas eu de réponse ^^'
C'est pour mon Backup de DBZ Shin Budokai 2, sur la psp de mon ami qui est en 5.00 Gen, il fonctionne nikel
Mais sur la mienne, en 5.50GEN D3, il démarre, charge un truc et s'arette....
Je peux toujours quitter et revenir sur le XMB mais le jeu refuse de démarrer....
POURQUOI monde cruel ??!!
Si quelqu'un a une réponse, vous sauveriez le Saiyajin qu'il y a en moi ^^
Merci d'avance !!
Image
Avatar de l’utilisateur Molto Gamer Bronze
Gamer Bronze
Messages: 1564
Inscription: 27 Juil 2011, 10:19
Pays: France

Re: Probleme Lancement ISO (Encore...)

Message non lupar Rahim-US » 16 Mai 2011, 11:46

Salut,
Tu n'as pas des plugins activés par exemple? tu as bien configurer ton custom firmware? si c'est pas encore fait :

Image
Magic MS 1 Go Dual CFW 5.00 M33-6 | 5.50 GEN-D3 + Pandora Battery
Avatar de l’utilisateur Rahim-US Gamer Pro
Gamer Pro
Messages: 235
Inscription: 01 Avr 2010, 11:37

Re: Probleme Lancement ISO (Encore...)

Message non lupar Molto » 16 Mai 2011, 12:41

Je vais essayer le Firmware Prometeus, apparement, y'a plein de gens qui disent que la compatibilité avec les ISO/CSO a du mal avec le D3...
Image
Avatar de l’utilisateur Molto Gamer Bronze
Gamer Bronze
Messages: 1564
Inscription: 27 Juil 2011, 10:19
Pays: France

Re: Probleme Lancement ISO (Encore...)

Message non lupar Calcidose » 16 Mai 2011, 14:46

La première chose a faire est d'installer le 5.50 prometheus 4.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Probleme Lancement ISO (Encore...)

Message non lupar Molto » 16 Mai 2011, 15:04

Dis donc, en 2 jours, tu aura répondu a tous mes problemes !!
J'ai installé Prom 4 et ca marche nikel ^^' Merci a tous !!
Image
Avatar de l’utilisateur Molto Gamer Bronze
Gamer Bronze
Messages: 1564
Inscription: 27 Juil 2011, 10:19
Pays: France

Re: Probleme Lancement ISO (Encore...)

Message non lupar Calcidose » 17 Mai 2011, 06:22

Passage en résolu.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)