Forums GAMERGEN

[HELP]Problème Laboko en 5.50GEN D3

[HELP]Problème Laboko en 5.50GEN D3

Message non lupar Hippo76_1 » 23 Juin 2010, 10:32

Bonjour,voici mon problème:
J'aimerai pouvoir lancer laboko pour convertir mes sauvegarde mais je suis en 5.50 GEN D3.j'ai essayer l'eloader mais rien a faire , ça ne marche pas.
Quelqu'un peut m'aider?
Merci.
Hippo76_1 Gamer Débutant
Messages: 3
Inscription: 10 Mar 2010, 13:49

Re: [HELP]Problème Laboko en 5.50GEN D3

Message non lupar Hippo76_1 » 23 Juin 2010, 11:11

Personne :sad1:
Hippo76_1 Gamer Débutant
Messages: 3
Inscription: 10 Mar 2010, 13:49

Re: [HELP]Problème Laboko en 5.50GEN D3

Message non lupar Shiro10 » 25 Juin 2010, 21:05

essai de repasser à une version anterieure pour que tu puisse le lancer et faire ce que tu veux puis tu repasseras sous gen-d3 apres avec un kit xgen.
Shiro10 Gamer Averti
Gamer Averti
Messages: 79
Inscription: 11 Mar 2011, 15:02
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)