Forums GAMERGEN

problème irshell et pmplayer 4.9

problème irshell et pmplayer 4.9

Message non lupar prada63_1 » 19 Mai 2010, 16:31

bonjour, comme mon titre l'indique, j'ai un gros soucis. Quand je veux lancer les applications, elles se lancent et beugues. Et par contre quand elle sont en beugue, la lumière de la ms clignote vite, et là je doit enlever ma batterie pour revenir au bureau de la psp.
Quel est mon problème?
Cordialement.
Ps: si quelqu'un ne comprend pas ma question, faite le moi savoir
prada63_1 Gamer Averti
Gamer Averti
Messages: 85
Inscription: 10 Juin 2011, 20:11
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar wwAGHww » 19 Mai 2010, 18:49

Ca ne beugerai pas sur le logo psp
wwAGHww Gamer Hardcore
Gamer Hardcore
Messages: 894
Inscription: 14 Mai 2010, 22:10
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar prada63_1 » 19 Mai 2010, 20:05

désolé pour le retard de ma réponse.
Non ça ne beugue pas au logo soly ça beugue juste après puis ça m'affiche un écran noir avec la lumière de la ms qui clignote assez vite.
Cordialement
prada63_1 Gamer Averti
Gamer Averti
Messages: 85
Inscription: 10 Juin 2011, 20:11
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar wwAGHww » 19 Mai 2010, 20:43

Moi j'ai eu le même problèmes sauf que ça beuguer au niveau du logo
wwAGHww Gamer Hardcore
Gamer Hardcore
Messages: 894
Inscription: 14 Mai 2010, 22:10
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar prada63_1 » 19 Mai 2010, 21:09

ok, merci.
Autre chose s'il vous plait...
Cordialement
prada63_1 Gamer Averti
Gamer Averti
Messages: 85
Inscription: 10 Juin 2011, 20:11
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar wwAGHww » 19 Mai 2010, 21:34

Peut être que :
Ta MS est morte ou "fausse" en claire quelle ne marche pas essaye une autre
Ou ta carte mère a un problème (elle ne serai pas tomber?)
wwAGHww Gamer Hardcore
Gamer Hardcore
Messages: 894
Inscription: 14 Mai 2010, 22:10
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar Malaky » 20 Mai 2010, 09:39

Et tu en Custom Firmware ?

Si tu ne l'ai pas cela est normal.
Avatar de l’utilisateur Malaky Gamer Argent
Gamer Argent
Messages: 4459
Inscription: 23 Juil 2010, 08:38
Localisation: Paris
Prénom: Dayan
Pays: France
Sexe: Homme

Re: problème irshell et pmplayer 4.9

Message non lupar prada63_1 » 22 Mai 2010, 19:04

je suis en 5.50 gen d3 et ma ms est une officelle de 4go. Et m psp n'est jamais tombée.
Cordialement
prada63_1 Gamer Averti
Gamer Averti
Messages: 85
Inscription: 10 Juin 2011, 20:11
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar wwAGHww » 22 Mai 2010, 19:16

Alors c'est peut-être tes jeux (tout est possible)
wwAGHww Gamer Hardcore
Gamer Hardcore
Messages: 894
Inscription: 14 Mai 2010, 22:10
Pays: France

Re: problème irshell et pmplayer 4.9

Message non lupar prada63_1 » 23 Mai 2010, 17:16

bonjour, bon en faite pour ppm il fallait juste dans le dossier game 150, par contre pour irshel, c'est toujours pareil.
Cordialement
prada63_1 Gamer Averti
Gamer Averti
Messages: 85
Inscription: 10 Juin 2011, 20:11
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)