Forums GAMERGEN

[RESOLU] Problème flash0

[RESOLU] Problème flash0

Message non lupar Piixiz » 12 Mar 2011, 18:54

Salut à tous,

je suis en 5.50 gen-d et j'ai voulu télecharger un theme non-officiel (windows 7) mais j'ai pas enregistré mon flash0 avant de le changer. Et bien sur ma PSP ne marche plus (je l'allume je vois la "XMB" et elle freeze), donc si quelqu'un pouvait m'envoyer un flash0 de base se serait suuuuuuuuuuuuper sympa.[code][/code]
Dernière édition par Anonymous le 13 Mar 2011, 23:24, édité 1 fois.
Piixiz Gamer Débutant
Messages: 6
Inscription: 12 Fév 2011, 21:21
Pays: France

Re: Problème flash0

Message non lupar bob » 12 Mar 2011, 19:40

Bonsoir ,
Passer le flash 0 d une autre psp est illégal car chaque flash 0 est unique par psp .
Il te suffit de crée un kit avec une psp flasher et de l installer sur la tienne.
Bonne soirée :wink:
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France

Re: Problème flash0

Message non lupar Piixiz » 13 Mar 2011, 00:44

AH ok, un kit Xgen pandora sa va ??
Piixiz Gamer Débutant
Messages: 6
Inscription: 12 Fév 2011, 21:21
Pays: France

Re: Problème flash0

Message non lupar sebastien_59 » 13 Mar 2011, 14:35

ouep ;)
sebastien_59 Gamer Bronze
Gamer Bronze
Messages: 1628
Inscription: 26 Juil 2008, 10:09
Pays: France

Re: Problème flash0

Message non lupar Piixiz » 13 Mar 2011, 23:23

OK, merci à tout les deux. Je mets en résolu
Piixiz Gamer Débutant
Messages: 6
Inscription: 12 Fév 2011, 21:21
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)