Forums GAMERGEN

[RESOLU]problème deemerh

[RESOLU]problème deemerh

Message non lupar night_killer27 » 14 Déc 2010, 19:46

bonjour a tous, j'ai un petit soucis avec deemerh, ce plugin me servais enormement pour mes creations de saves et pour recuperer des sauvegardes corrompues, mais seulement le problème et que quand je charge une sauvegarde, avec le bouton L enfoncé, j'ai bien le dossier SAVEPLAIN, le dossier qui porte l'ID du jeu, mais je n'ai que par exemple UCES01242.bin, SDDATA et SDINFO n'apparraissent plus, alors qu'avant cela marchais sans problème !! quelqu'un saurait-t-il resoudre mon problème ? svp je galère là j'ai 3 sauvegardes corrompues suite a la mise a jour d'un CF !
merci pour vos reponses.
Dernière édition par Invité le 20 Jan 2011, 19:42, édité 1 fois.
night_killer27 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 31 Juil 2012, 22:54
Pays: France
Sexe: Homme

Re: problème deemerh

Message non lupar TerrateXx » 14 Jan 2011, 07:36

Donc voilà il faut sauvegarder et non pas charger (SANS appuyer sur L) et tu aura les trois.
Par contre je voulais savoir comment ré-crypte ton la sauvegarde ?
TerrateXx Gamer du Dimanche
Gamer du Dimanche
Messages: 25
Inscription: 09 Oct 2010, 18:08
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: problème deemerh

Message non lupar night_killer27 » 20 Jan 2011, 19:30

excuse moi de répondre si tard, j'avais abandonné, mais pour tout recrypter, tu dois lancer ta sauvegarde, donc moi je chargé et cela suffisait, mais tu dois peut etre sauvegarder, et ensuite tu supprime SAVEPLAIN et c'est bon, sinon merci pour ta réponse j'éditerais mon message si sa fonctionne ;) !

EDIT: Oui cela fonctionne mais cela ne m'arrenge pas, car sur SOCOM fireteam bravo 3 sa ne sauvegarde pas tout le temps, mais bon c'est bizzare avant j'avais juste a charger avec L enfoncé et sa fonctionné, bref merci.
night_killer27 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 31 Juil 2012, 22:54
Pays: France
Sexe: Homme

Re: [RESOLU]problème deemerh

Message non lupar The Last Ninja » 21 Jan 2011, 12:53

Salut,
J'ai le meme style de probleme.
Je suis passé d'une PSP Fat en 5.00m33 à une psp Go en 6.20 TN.
J'ai qqs sauvegardes qui ne passent plus et j'essaye de les restaurer avec save game deemer.
Mais j'ai l'impression que la verison 6.20 de save game deemer ne fonctionne pas.
Quand je sauve une partie sur ma psp 6.20, je n'ai pas de nouvelle sauvegarde dans mon dossier SAVEPLAIN.
Comment etre certain que ce dernier ce lance bien ?
J'ai bien mis ef0:(psp Go) et 1(activation auto).

Merci
TLN
The Last Ninja Gamer Débutant
Messages: 5
Inscription: 04 Oct 2012, 08:34

Re: [RESOLU]problème deemerh

Message non lupar cyrillegaga » 23 Juil 2011, 14:09

moi je pige que dalle pouver vous expliquer pcq moi jarive meme pas a avoir saveplain
cyrillegaga Gamer Débutant
Messages: 1
Inscription: 20 Juil 2011, 19:35
Prénom: cyril
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)