Forums GAMERGEN

[Résolu] Problème de plugins

[Résolu] Problème de plugins

Message non lupar Yasahiro » 10 Aoû 2010, 20:02

Bonsoir à tous,
Alors voilà mon problème c'est dans le fichier seplugins il n'y a rien pas de fichiers .txt ou autres et pourtant je n'ai rien fait qui aurait pu les supprimer c'est cela que je ne comprends pas.
Pourriez-vous m'aider s'il-vous-plaît.

D'avance merci.
Dernière édition par Invité le 11 Aoû 2010, 09:33, édité 1 fois.
Yasahiro Gamer Débutant
Messages: 5
Inscription: 10 Oct 2009, 21:09

Re: Problème de plugins

Message non lupar Hypnotik-10_1 » 10 Aoû 2010, 21:01

Est-ce que tu les a crée déjà car il faut le faire manuellement ou alors tu utilise ceci qui va les installer automatiquement : http://www.pspgen.com/fichiers-vierges-configuration-plugins-telechargement-188551.html
PSP 2004 : 5.00 M33-7 + Nand Manager v0.5 + Recovery Flasher 1.6 + Batterie Pandora

2 MS 4Go + 1 MS Magic 64 Mo avec DDC 8
Hypnotik-10_1 Gamer Pro
Gamer Pro
Messages: 193
Inscription: 31 Mai 2010, 22:23
Localisation: Seine-Et-Marne

Re: Problème de plugins

Message non lupar Yasahiro » 10 Aoû 2010, 21:56

Ah d'accord, je comprends mieux maintenant.
Et merci pour le lien. :D
Yasahiro Gamer Débutant
Messages: 5
Inscription: 10 Oct 2009, 21:09

Re: Problème de plugins

Message non lupar Hypnotik-10_1 » 10 Aoû 2010, 22:07

Derien, passe en résolu en editant ton premier post.

A+. ;)
PSP 2004 : 5.00 M33-7 + Nand Manager v0.5 + Recovery Flasher 1.6 + Batterie Pandora

2 MS 4Go + 1 MS Magic 64 Mo avec DDC 8
Hypnotik-10_1 Gamer Pro
Gamer Pro
Messages: 193
Inscription: 31 Mai 2010, 22:23
Localisation: Seine-Et-Marne


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)