Forums GAMERGEN

Probleme de lancement de Jeu (erreur 80020321)

Probleme de lancement de Jeu (erreur 80020321)

Message non lupar Italiano_Nicoo » 18 Jan 2008, 11:28

Voila j'ai une psp slim et j'ai installé le firemware 3.71m33 mais j'ai aussi installé kernel1.5 (je c'est pas si j'aurait du car j'ai une psp slim) et je n'arrive au lancer aucun jeu a chaque fois il me met demarrage du jeu impossible 80020321

Pouvez vous m'aidez merci d'avance
Italiano_Nicoo

Message non lupar BloodLycan_1 » 18 Jan 2008, 11:55

Le 1.5 sur une S&L ... A part être inutile et absurde c'est absurde et inutile mais bon passons là dessus.

Sur les S&L du fait justement que le kernel 1.5 ne soit pas accessible il y a de nombreux homebrews qui ne passent pas.

Doc soit il faut tenter avec l'eloader de les convertir, soit il faut choisir ceux compatibles avec la S&L.

Pas d'autres solutions.
BloodLycan_1

Message non lupar Italiano_Nicoo » 18 Jan 2008, 13:00

donc en fait j'ai fait une erreur en installant kernel 1.5 ???

je peux pas l'enlevé ?
Italiano_Nicoo

Message non lupar BloodLycan_1 » 18 Jan 2008, 13:17

Si tu avais bien recherché avant d'agir tu aurais vu que la Slim ne supporte pas le kernel 1.5 donc ton acte etait absurde.

Par chance tu n'as pas eu de brick ou semi brick.
BloodLycan_1

Message non lupar Italiano_Nicoo » 18 Jan 2008, 13:21

et commen faire pour l'enleve ????
Italiano_Nicoo

Message non lupar Rapixx_1 » 18 Jan 2008, 13:23

Je sais pas si ça vient du kernel, tu as activé le no-umd ?
Rapixx_1

Message non lupar Italiano_Nicoo » 18 Jan 2008, 13:28

c koi le no-umd et commen on l'active ?
Italiano_Nicoo

Message non lupar BloodLycan_1 » 18 Jan 2008, 13:51

Rapixx a écrit:Je sais pas si ça vient du kernel, tu as activé le no-umd ?


Le mode no umd n'a aucun rapport avec les homebrews !

C'est une legende urbaine ça.
BloodLycan_1

Message non lupar Italiano_Nicoo » 18 Jan 2008, 13:56

Personne peut me donner une solution pour regler se probleme ???
Italiano_Nicoo

Message non lupar BloodLycan_1 » 18 Jan 2008, 14:10

BloodLycan a écrit:
Doc soit il faut tenter avec l'eloader de les convertir, soit il faut choisir ceux compatibles avec la S&L.



Et ça c'est quoi ?
BloodLycan_1

Suivante

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)