Forums GAMERGEN

[RESOLU] Problème de lancement d'un jeux.

[RESOLU] Problème de lancement d'un jeux.

Message non lupar tod91 » 14 Fév 2011, 17:42

Salut à tous,

J'ai un problème pour lancé un jeux au format cso.

Sur ma psp, je vois l'image du jeux, mais quand je veux le lancé, la psp s'eteint.

J'utilise la version 5.50 GEN-D3 et ma psp est la psp1004

J'ai un plugin se nommant KHBBS_patch mais je ne me rappelle plus quel version.
J'ai utilisé Eboot Exchange, et même après avoir patché le jeux, cela ne fonctionne toujours pas.
Le jeux en question est Bleach heat the soul 7 !

Si il y a un plugin permettant de le lire, ou la version du custom firmwire et du plugin khbbs à mettre a jour, si cela est possible pouvez-vous m'indiquez des lien url ? Merci.
tod91 Gamer Débutant
Messages: 6
Inscription: 04 Mar 2009, 17:27

Re: Problème de lancement d'un jeux.

Message non lupar Calcidose » 14 Fév 2011, 18:21

installe le cf 5.50gen prometheus 4: cliquez ICI !

Ensuite désactive le plugin khbbs qui ne servira plus à rien.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Problème de lancement d'un jeux.

Message non lupar tod91 » 14 Fév 2011, 19:11

Merci cela fonctionne.
tod91 Gamer Débutant
Messages: 6
Inscription: 04 Mar 2009, 17:27

Re: Problème de lancement d'un jeux.

Message non lupar Calcidose » 15 Fév 2011, 07:57

De rien, passage en résolu.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)