Forums GAMERGEN

Problème CSPSP 1.6

Problème CSPSP 1.6

Message non lupar Zralex » 29 Juin 2011, 20:02

Bonjour,

Voila j'ai une psp Slim and lite cfw en 5.00 m33-4
Je jouais a Cspsp Avant il y a 1 ans peut être
et maintenant je voudrais y rejouer donc j'ai télécharger CSPSP 1.6
Je le lance il fonctionne impec, je peux jouer en solo, mais quand je vais dans le mode Online, je choisis mon wifi, il se connecte : 2 of 4; 3 of 4; 4 of 4 puis il block sur login in

Aidez moi sil vous plait

Cela ne vien pas de la connexion car je peut allez sur le net sans aucun problème
Si c'est la version de CSPSP, donnez moi un lien d'un version plus récente

Merci
Zralex Gamer Débutant
Messages: 8
Inscription: 18 Déc 2010, 12:03
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème CSPSP 1.6

Message non lupar Zralex » 30 Juin 2011, 10:55

Merci de répondre, svp
Zralex Gamer Débutant
Messages: 8
Inscription: 18 Déc 2010, 12:03
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème CSPSP 1.6

Message non lupar Gabou » 01 Juil 2011, 11:01

La nouvelle version est la version 1.8 ;)
Image
Avatar de l’utilisateur Gabou Gamer Bronze
Gamer Bronze
Messages: 1299
Inscription: 29 Juil 2010, 08:17
Pays: France

Re: Problème CSPSP 1.6

Message non lupar Zralex » 05 Juil 2011, 13:04

Merci, je vais la test, et j’édit pour vous dire le résultat

edit : Sa fonctionne impec!
Merci beaucoup!
Zralex Gamer Débutant
Messages: 8
Inscription: 18 Déc 2010, 12:03
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème CSPSP 1.6

Message non lupar Anawel_1_1 » 05 Juil 2011, 16:52

loupiote76480 a écrit:Merci, je vais la test, et j’édit pour vous dire le résultat

edit : Sa fonctionne impec!
Merci beaucoup!


@Gabou

merci de ma part aussi :)
Anawel_1_1


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)