Forums GAMERGEN

problème CSO

problème CSO

Message non lupar camthaliom » 14 Aoû 2012, 15:25

salut à tous,

je viens juste de flasher une psp 3000, le firmware est le 6.60 LME-1.8.
Le problème est le suivant.
J' ai placé un jeux en cso dans le dossier iso à la racine de la carte mémoire (j'ai crée le dossier). Une fois dans le menu de la psp je ne trouve pas le jeux (qui doit normalement se trouver sur l'onglet jeux).
Je ne connais pas grand chose à cette psp.
J'espère que je pose pas une question bête ni une posé souvent.

Merci de votre aide
camthaliom Gamer Débutant
Messages: 2
Inscription: 14 Aoû 2012, 11:51
Pays: France
Sexe: Homme

Re: problème CSO

Message non lupar Baptiste R. » 14 Aoû 2012, 16:09

Question : tu as d'abord lancé le 660 LME Launcher ?
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9719
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: problème CSO

Message non lupar camthaliom » 14 Aoû 2012, 16:34

oui c'est fait
je dois faire quoi ensuite?
camthaliom Gamer Débutant
Messages: 2
Inscription: 14 Aoû 2012, 11:51
Pays: France
Sexe: Homme

Re: problème CSO

Message non lupar Baptiste R. » 14 Aoû 2012, 22:48

Connectes ta PSP en USB sur ton pc.

Sur ton PC, tu vas dans le dossier ISO dans ta PSP, et tu renommes le fichier CSO avec un nom plus court.
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9719
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)