Forums GAMERGEN

problème création theme non-officiel

problème création theme non-officiel

Message non lupar night_killer27 » 03 Déc 2010, 12:44

bonjour,
je me suis lancer dans la création de theme non-officiel et j'ai un problème :
quand je creer les vague avec ce tuto : http://www.themesgen.com/index.php?opti ... 68.msg7943
une fois dans mon XMB mes vagues sont comment dire... de toute les couleur et sois surcharger, sois c'est vraiment pixeliser mais vraiment tres moche, alors faut il avoir un cercle PARFAIT et AU MILIEU de l'image, ou c'est juste ma psp qui deconne ?
merci pour vos réponse.
night_killer27 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 31 Juil 2012, 22:54
Pays: France
Sexe: Homme

Re: problème création theme non-officiel

Message non lupar night_killer27 » 03 Déc 2010, 22:31

non c'est bon j'ai trouver tout seul, mais maintenant j'ai encore un problème, j'ai reussi a extraire les image d'un 01-12.bmp que j'ai piquet dans theme (universal red darkness) mais le probleme est que maintenant quand je les fusionne (seulement 12 car sur 30 elle ne seront pas toute afficher et sa prend de la place pour rien) avec splitMerge, et bah dans le XMB je n'ai que 4 font quis'affiche sur 12 !!!!! je me suis mis en arrière plan original, j'ai redemarrer la psp, mais rien, alors svp comment faire pour que tout les theme s'affiche avec n'importe quel image (en JPEG de preference) ??!!
merci.
night_killer27 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 31 Juil 2012, 22:54
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)