Forums GAMERGEN

Problème avec un plugin m33_630 by Torky

Problème avec un plugin m33_630 by Torky

Message non lupar ferarie430_1 » 19 Mar 2011, 20:39

Bonjour,
J'ai installer sur une psp 2000 flashé avec le custom firmware 5.50 m33-6, le plugin m33_630 by Torky pour jouer au jeu invizimals avec la fameuse go cam. Le problème c'est que quasiment tous les autres jeux ne fonctionnent plus ou mettent très très lomgtemps à charger. Quand je vais dans les paramètres systèmes pour voir le logiciel système, il m'affiche : logiciel système : m33_630 by Torky (20101107). J'ai chercher un peu partout sur le net et je n'ai trouver aucune solution. Est-ce que quelqu'un aurait une solution à mon problème ? Je vous remercie d'avance.
ferarie430_1 Gamer Débutant
Messages: 5
Inscription: 28 Oct 2008, 12:40

Re: Problème avec un plugin m33_630 by Torky

Message non lupar Xesensation » 19 Mar 2011, 22:13

Essaye de désactiver le plugin avec le recovery menu
Xesensation Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 03 Fév 2012, 17:58
Pays: France

Re: Problème avec un plugin m33_630 by Torky

Message non lupar ferarie430_1 » 20 Mar 2011, 19:45

Salut,
Comment faire pour le désactiver ? Je n'y arrive pas.
merci
ferarie430_1 Gamer Débutant
Messages: 5
Inscription: 28 Oct 2008, 12:40

Re: Problème avec un plugin m33_630 by Torky

Message non lupar Xesensation » 20 Mar 2011, 19:50

Tu fa dans le recovery menu (maintenir L ou R au démarrage) et aller dans la section plugins, chercher le plugin et le mettre sur Disable
Xesensation Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 03 Fév 2012, 17:58
Pays: France

Re: Problème avec un plugin m33_630 by Torky

Message non lupar ferarie430_1 » 21 Mar 2011, 18:00

Merci beaucoup ! ça fonctionne ! Je n'ai plus ce nom de plugin au logiciel système.
ferarie430_1 Gamer Débutant
Messages: 5
Inscription: 28 Oct 2008, 12:40


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)