Forums GAMERGEN

Problème avec 'UMD Stream composer' donc, demande de gamboot

Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar jutsu15_1 » 16 Juil 2009, 14:52

Bonjour à toute et à tous, je rentre dans le vif du sujet pour ne pas trop tarder!! :D

-Comme beaucoup d'entre vous, je me suis mis en tête de customiser ma PSP; et donc j'ai voulu faire un Gameboot!!

-Mais à chaque fois que j'arrive à l'étape de "UMD STREAM COMPOSER", un message d'erreur s'affiche et que le programme doit fermer!

Donc ma question est:

-y'aurait-il pas une alternative à ce problème!!?? ou comment le régler!!


Une autre question:

-
Est-ce qu'il y'aurais une âme charitable capable de me faire ce gameboot avant demain surtout avant midi..merci d'avance


Voici quelques infos sur le gamboot:

  • Gamboot sur le thème de naruto.
  • durée: 2.158seconde
  • Voici la vidéo sans son en (Xvid): Image
  • Voici le son sans vidéo (en .wav): Image

Question et demande: Si vous povez me montrer comment rajouter l'écriture PSP sur le gameboot; sa serait sympa de votre part; aussi si vous pouvez faîtes le vous même!! (est-ce que vous utilisez movie maker)


-Merci beaucoup de vos éventuelles répones!!

Voici la vidéo en question!! (j'aurais voulu faire beacoup plus long, mais je trouve plus le tutoriel pour rallonger la durée avec le rco.edit; donc si vous le connaissez, ne vous êmpechez pas de le montrer) :)

Voici la video: http://www.youtube.com/watch?v=_ngEa60au-A je vien de remarquer qu'un tout petit bout manque!!
Image
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar herolien » 17 Juil 2009, 00:55

Tu utilises Vista ? ça fait le même problème...
Image
Mon blog dédié à ARIA ..: Neo-Venezia :.. | PSP FAT (+ [6.60 PRO] +)
herolien Ancien
Ancien
Messages: 2540
Inscription: 29 Juil 2010, 16:51
Localisation: Val de Bussy, Marne la Vallée, Seine-et-Marne (77)
Pays: France
Sexe: Homme

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar jutsu15_1 » 08 Aoû 2009, 15:50

Non je suis sous Xp!!

Alors??
Image
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar Maestrom88 » 08 Aoû 2009, 18:36

Meme problème pour moi et j'ai aps trouvé de solution, donc je prends mon avi passe sur un atre PC et je reviens avec le mps.

Ca me met une erreur du type la mémoire ne peut pas être read ou quelque chose dans le genre. Toutefois, ça me l'a aussi fait pour d'autres programme, donc dans mon cas, cela viens surement de mon PC.

Je suis aussi sur XP, et le deuxième PC l'est aussi.
Maestrom88

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar jutsu15_1 » 10 Aoû 2009, 10:47

Alors, qui peut le faire, s'il vous plaît, en plus j'ai tout fait, y'a plus qu'a utiliser UMD STREAM COMPOSER..
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar jutsu15_1 » 10 Aoû 2009, 13:59

On engage pas des Community Manager pour rien!! :D ; Merci beaucoup^, c'est gentil de ta part ..

Petite question: c'est fait avec RCO.EDIT??

Autre question j'ai placer le Gameboot dans: vsh/ressource
Mais le gameboot du thème que j'ai s'affiche toujours!!?? :(
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Re: Problème avec 'UMD Stream composer' donc, demande de gamboot

Message non lupar jutsu15_1 » 10 Aoû 2009, 15:50

ça ne marche toujours pas!! :x
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Demande De gameboot

Message non lupar jutsu15_1 » 10 Aoû 2009, 18:14

Bonjour à toute et à tous, je rentre dans le vif du sujet pour ne pas trop tarder!! :D

-Comme beaucoup d'entre vous, je me suis mis en tête de customiser ma PSP; et donc j'ai voulu faire un Gameboot!!

-Mais à chaque fois que j'arrive à l'étape de "UMD STREAM COMPOSER", un message d'erreur s'affiche et que le programme doit fermer!

Donc ma question est:

-y'aurait-il pas une alternative à ce problème!!?? ou comment le régler!!


Une autre question:

-
Est-ce qu'il y'aurais une âme charitable capable de me faire ce gameboot ..merci d'avance


Voici quelques infos sur le gamboot:

  • Gamboot sur le thème de naruto.
  • durée: 5.05sec
  • Voici la vidéo sans son en (Xvid): Image
  • Voici le son sans vidéo (en .wav): Image

Question et demande: Si vous povez me montrer comment rajouter l'écriture PSP sur le gameboot; sa serait sympa de votre part; aussi si vous pouvez faîtes le vous même!! (est-ce que vous utilisez movie maker)


-Merci beaucoup de vos éventuelles répones!!

Voici la vidéo en question!!!

Voici la video: Cliquez sur moi
Avatar de l’utilisateur jutsu15_1 Gamer Maitre
Gamer Maitre
Messages: 398
Inscription: 24 Aoû 2008, 23:00

Suivante

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)