Forums GAMERGEN

problème avec firmware 4.01 M33-2

problème avec firmware 4.01 M33-2

Message non lupar LaMuertePeluda » 23 Mar 2012, 22:18

Bonsoir à tous,
Je viens de récupérer ma psp slim après quelques années et j'ai un petit soucis.
Comme indiqué dans le titre elle est en 4.01 M33-2, j'ai malheureusement formater mon memorystick et je ne sais pas en quoi ça peut influer sur le bon fonctionnement des isos.
J'ai cherché sur le site mais n'ai pas trouver de réponses à mon problème.

Une bonne âme dans l'assistance afin d'éclairer ma lanterne?
LaMuertePeluda Gamer Débutant
Messages: 4
Inscription: 23 Mar 2012, 21:58
Pays: France
Sexe: Homme

Re: problème avec firmware 4.01 M33-2

Message non lupar bob » 23 Mar 2012, 22:22

Bonsoir,
Pour les iso, il doivent etre mis dans le dossier iso qui creé a la racine de la ms
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France

Re: problème avec firmware 4.01 M33-2

Message non lupar LaMuertePeluda » 23 Mar 2012, 22:26

Merci pour la rapidité de la réponse

Oui ok pour ça on est d'accord.
j'ai créé MP_ROOT
PSP
GAME
MUSIC
PHOTO
SAVEDATA
ISO

Là ou je suis j'ai aucun iso et la connexion est digne d'un 52k.
Donc normalement une fois avec mes isos ça devrait fonctionner sans problème?
Sinon vu que je suis à la bourre sur les firmware en as tu un à me conseiller?

merci
LaMuertePeluda Gamer Débutant
Messages: 4
Inscription: 23 Mar 2012, 21:58
Pays: France
Sexe: Homme

Re: problème avec firmware 4.01 M33-2

Message non lupar Baptiste R. » 24 Mar 2012, 00:30

Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9720
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: problème avec firmware 4.01 M33-2

Message non lupar LaMuertePeluda » 24 Mar 2012, 14:20

Ok ok.

J'ai mis un cso sur ma MS mais impossible de le lire. Tu penses qu'il faut que je reprenne tout depuis le début? réinstaller le Kit Despartar Del Cementerio et tout le tintouin..
LaMuertePeluda Gamer Débutant
Messages: 4
Inscription: 23 Mar 2012, 21:58
Pays: France
Sexe: Homme

Re: problème avec firmware 4.01 M33-2

Message non lupar MysticAkg » 24 Mar 2012, 16:32

Salut, en 4.XX, beaucoup de jeux ne sont pas fonctionnel.
Il est vieux, un jeux récent exige une MAJ.
Il faudrait que tu mette (par exemple) le 6.60 ME 1-6.
PS : Je ne sais pas si tes ISO proviennent du net, mais si c'est le cas, je te rapelle que c'est illégal d'en télécharger :sarcastic:
A+
MysticAkg

Re: problème avec firmware 4.01 M33-2

Message non lupar LaMuertePeluda » 29 Mar 2012, 14:25

ok je vais essayé de faire ça, mais je rencontre un autre soucis. Je ne peux pas accéder au VSH Menu, enfin si je peux mais je ne peux pas naviguer. Si quequ'un peut m'apporter un début de réponse ça dépannerai pas mal.
Merci
LaMuertePeluda Gamer Débutant
Messages: 4
Inscription: 23 Mar 2012, 21:58
Pays: France
Sexe: Homme

Re: problème avec firmware 4.01 M33-2

Message non lupar Calcidose » 31 Mar 2012, 09:04

Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)