Forums GAMERGEN

[Résolu] Problème avec Castlevania et Medievil

Re: Problème avec Castlevania et Medievil

Message non lupar mousseline0101 » 03 Jan 2016, 17:46

Castlevania, Medievil, LME Launcher... Ça marche !!
Merci infiniment !!
Comment as tu deviné que ce fut le firmware le problème?
mousseline0101 Gamer Débutant
Messages: 8
Inscription: 01 Jan 2016, 17:34
Pays: France

Re: Problème avec Castlevania et Medievil

Message non lupar Wirus » 03 Jan 2016, 17:50

Le problème venait surtout du fait que tu utilisais TN Homebrew Enabler et OpenIdea ISO Loader Beta, qui sont obsolètes. ;)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: [Résolu] Problème avec Castlevania et Medievil

Message non lupar mousseline0101 » 03 Jan 2016, 17:54

Tout s'explique =)
Merci, et bonne continuation ! :mrgreen:
mousseline0101 Gamer Débutant
Messages: 8
Inscription: 01 Jan 2016, 17:34
Pays: France

Re: [Résolu] Problème avec Castlevania et Medievil

Message non lupar Wirus » 03 Jan 2016, 17:55

De rien, bon jeu et bonne année à toi ! :)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Précédente

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)